Details

Mercedes Sprinter 3 (Typ VS30, Baumuster W907/W910) - ab 2018
Antworten
Benutzeravatar
Schreinz
Fast schon Admin
Fast schon Admin
Beiträge: 1227
Registriert: 17 Jan 2007 00:40
Wohnort: Eifel

Galerie

Re: Details

Beitrag von Schreinz » 21 Jun 2019 08:07

Innen große Verkleidung:
yOLPppMeRvaM5mRMPgrTsA.jpg
außen:
YqVyR326SauQRTNl8eitXw.jpg
Verkleidung innen ist nur dann groß, wenn ganz links, das ganz kleines rundes Loch (Licht-/Regensensor?) ist:
fullsizeoutput_350a.jpeg
Sonst bleibt sie klein; außer natürlich es ist das große zuvor beschriebene große Kameradreieck vom Spurassi da.
319 Kasten, 6-Sitzer, PKW-Zulassung

Benutzeravatar
Schreinz
Fast schon Admin
Fast schon Admin
Beiträge: 1227
Registriert: 17 Jan 2007 00:40
Wohnort: Eifel

Galerie

Re: Details

Beitrag von Schreinz » 21 Jun 2019 08:24

Tourer, kurzer Radstand, 8 Sitze, Heckantrieb (dachte den gibt es gar nicht mehr):
AFgA7JnPR+eumr9il+huwQ.jpg
[/attachment]
bCXgoi9PQ1aOFkzkjrKdBA.jpg
[attachment=2]ObKSzPj9Rfegg2RfAmofxQ.jpg
Dateianhänge
ObKSzPj9Rfegg2RfAmofxQ.jpg
319 Kasten, 6-Sitzer, PKW-Zulassung

Benutzeravatar
Schreinz
Fast schon Admin
Fast schon Admin
Beiträge: 1227
Registriert: 17 Jan 2007 00:40
Wohnort: Eifel

Galerie

Re: Details

Beitrag von Schreinz » 21 Jun 2019 08:29

Allrad mit kaum mehr Bodenfreiheit:
aN11w%jNRSePjQqxURer2w.jpg
VKTT2982RfaTDQ9nEZgQ2Q.jpg
D9i%HS6dSNS11FZ5BDpa4w.jpg
319 Kasten, 6-Sitzer, PKW-Zulassung

Benutzeravatar
Schreinz
Fast schon Admin
Fast schon Admin
Beiträge: 1227
Registriert: 17 Jan 2007 00:40
Wohnort: Eifel

Galerie

Re: Details

Beitrag von Schreinz » 21 Jun 2019 08:31

kr2xT46IQsahBLQU2GdiIg.jpg
kI969%8jSvS3W0AWXJJIrA.jpg
319 Kasten, 6-Sitzer, PKW-Zulassung

f54
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 73
Registriert: 06 Jun 2019 08:06

Re: Details

Beitrag von f54 » 10 Jul 2019 14:02

Bernte hat geschrieben:
02 Mai 2019 17:24
Standheizung neues Detail :

+ bei den jetzigen Temperaturen schaltet sie sich nicht mehr ein, statt dessen blaue LED ( die linke von den dreien ) und Kaltluftwird eingeblasen ??? War das nicht so, daß man die
Standheizung auch im Sommer ab und zu mal laufen lassen sollte ?

MfG
das passt schon so. ist die innentemperatur über der temperatur die an der klima eingestellt ist, so wird auf standlüftung gewechselt und auf blau geschalten. hälst du die taste gedrückt erzwingst du den standheizungsbetrieb. ist beim 447 genauso.
2015 W906 316 4x4 Kombi L2H1 ZG3 mit einmal alles.

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 12 Jul 2019 17:31

So, sorry für die lange Abstinenz, bei mir brannte grad der Baum (aber lichterloh) mit Autos tauschen, Beruf und ein paar Konzerten (mit neuem Auto) so nebenher. Ich bin also neben der Bastelei am neuen Auto, arbeiten und viel Fahrerei zu nix gekommen. Dennoch möchte ich das hier nicht abreissen lassen, denn es gibt weitere Punkte die ich gerne mal in die Runde stellen möchte.

Mal weiter im Text...unterm Auto.
Ich habe ja die Plasteabdeckung unterm Auto geordert. Die Bilder sind nicht sooo toll, aber ich habe leider keine Grube um "aus der Ferne" von unten Fotos machen zu können. Das Ende der Abdeckung ist am Tankeinfüllstutzen. Dann gibt es auf der Fahrerseite noch eine "Einstiegsluke" die mit ein paar mikrigen Plasteclips gehalten wird, davon ist das 3. Foto. Was mich daran weniger begeistert ist die fehlende Hohlraumversiegelung dort unten und die frei umherbamselnden Kabel die unter der Fahrersitzkiste wieder herauskommen.
Dateianhänge
unten3.jpg
unten2.jpg
unten1.jpg

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 12 Jul 2019 17:54

Beifahrerseite, den Fussboden raus - die schmale Plasteleiste am Einstieg wird beim Vor-Mopf übrigens noch von 3 Schrauben gehalten - nun mit 2 Schrauben und einem Plaste-Dorn...es wird überall gespart...
Unter dem Werkzeughalter auf der Beifahrerseite sitzt dann ein Kasten mit Relais und Sicherungen, Bild unten angehängt. Die violette Steckverbindung (keine Ahnung wofür die ist) die oben rechts baumelt hatte ich direkt mal in der Hand, weil sie nicht richtig gesteckt war :roll:

Dann eines der ersten Highlights: Der Plastikkabelkanal zwischen den beiden Vordersitzen. Hier mussten einige Kabel mit durch, daher habe ich den geöffnet. Der erste Eindruck hat mich erstmal schnappatmen lassen (als Elektriker). Die Kabel völlig wild und irgendwie zusammengequetscht und geknickt einfach in den Kanal gestopft, Bild wieder angehängt. Sorry, aber so ein wenig ordentlich darf sowas schon sein, das halte ich für eine Zumutung. Generell wirkt das Auto an vielen Stellen sehr lieblos und mit höchster Eile schnell schnell zusammengezimmert. Beim Ausbauen des Fahrersitzes hatte ich übrigens die nächste nicht richtig gesteckte Verbindung in der Hand (von diesem Sitzbelegungssensor vermutlich)...hätte wahrscheinlich die erste Fehlermeldung nicht lange auf sich warten lassen :roll:

Der nächste Knaller: Batteriekasten der Starterbatterie unterm Fahrerfussraum
Dort gehen 2 dickere Kabel aus dem Kasten nach vorne weg in die Mittelkonsole. Und die Kabel sind derart kurz und schlecht verlegt, dass sich nach der kurzen Zeit jetzt schon der Blechdeckel vom Batteriekasten in die Isolierung bzw. den Mantel der Kabel bohrt. Da ist doch das Feuerwerk schon vorprogrammiert :evil: :evil: Ich habe den Deckel etwas nach oben gebogen an der Stelle und einen Gummikantenschutz aufgesteckt und die Kabel in den Kabelbindern ein Stückerl nachgezogen. Man man, sowas ist echt armselig.

Dazu kommen übrigens auch noch diverse Kratzer und Macken im Innenraum vorne die schon bei Auslieferung dran waren, z.b. am Türgriff links. Warum ich all das nicht beanstande? In erster Linie weil ich das Auto dringend und dauerhaft beruflich benötige und im Fall der Kratzer da sowieso noch jede Menge dazukommen werden - gerade bei dem neuen schönen Weichplastik. Die anderen Dinge wie mit den Kabeln kann ich auch eben selbst beheben. Ja ist nicht der richtige Ansatz ich weiss, aber man möge es mir nachsehen.
Dateianhänge
batteriekasten.jpg
kabelsalat.jpg
Sicherung.jpg

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 12 Jul 2019 18:12

Dann nun der ominöse Pollenfilter? Beifahrerfussraum eher auf der linken Seite habe ich dieses Minifilterchen gefunden, Bild unten.

Beifahrerseite A-Säule, also vorne rechts. Dort hinter den Abdeckungen immernoch der Canbusverteiler und noch alles mögliche andere Gedöns.
Hier dann ein paar Worte zum Code E3D Vorrüstung DSP-Box. Letztendlich ist das nichts anderes als der Kabelbaum der halt vom Radio zu den Lautsprechern geht, den Strom führt usw. Die Vorrüstung besteht nun einfach aus dem normalen DIN-Stecker den man sonst hinten ins Radio stöpselt und eben einer passenden Buchse die dann weiter zum Radio geht. Trennt man diese Verbindung kann man z.b. einen Axton A540 DSP dazwischenstecken. Letztendlich suchte ich eine Möglichkeit um aus dem Originalradio im Grunde Vorverstärkerausgänge herauszubekommen um dort eben Endstufe(n) und einen DSP (also Frequenzweiche) anschließen zu können. Dem Axton liegt ein Kabelbaum bei und man muss dieses Kistchen wirklich nur dazwischenstecken und es funktioniert einfach...ich habs selbst fast nicht geglaubt :lol: Der Axton nutzt als Eingang im Grunde die Lautsprecherausgänge des Originalradios. Diese laufen im Axton auf einen Lastwiderstand - das Ding gaukelt dem sensiblen Auto also vor, dass quasi Lautsprecher angeschlossen sind und intern wird das Signal dann auf Line-Level gewandelt und man hat seine Cinch-Out Vorverstärkerausgänge. Im Axton sind dann natürlich noch eine umfangreiche Frequenzweiche, 31-Band EQ und sowas...damit kann man schonmal deutlich mehr aus den plärrigen Werkströten herausholen :mrgreen: Der kleine 540er Axton benötigt übrigens keine extra Stromversorgung, echt nur die DIN-Verbindung auftrennen, Axton dazwischenstecken, fertig! Endlich mal was Durchdachtes was auf Anhieb funktioniert 8) Der Axton ist übrigens kleine genug, dass er sich rechts nach oben hin verstauen lässt - da ist noch jede Menge Platz hinterm Plastik - wahrscheinlich weil ja das Handschuhfach fehlt...
Bild vom Kabelbaum des Axton auch noch mit dran...die roten Punkte im Bild sind der original Kabelbaum bzw. die DIN-Stecker/Buchse, die grünen Punkte der Axton Kabelbaum.
Dateianhänge
axton kabelbaum.jpg
beifahrer asaeule.jpg
Filter.jpg

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 12 Jul 2019 18:23

Noch zum Thema schnell zusammengezimmert:
Die Klebeverbindungen zwischen den Trägern und dem dünnen Außenwandblech sind ja geklebt. Bei meinem Vor-Mopf halten die Verbindungen immernoch, bei neuen Sprinter sind nach der Fahrt nach Hause schon diverse Verbindungen auseinander oder waren nie richtig zusammen. Irgend Jemand hat da schon mit einem weissen Zeug nachgearbeitet, die Stellen halten dann auch. Aber beim Armaflex einkleben sind mir diverse "Würste" von dem Klebstoff ab Werk einfach herausgefallen - auch die Abstände zwischen den Haltern und dem Blech waren von anliegend bis 2cm eher haarsträubend :roll: Nunja, da meine Tube Sika eh grad offen war... Bilder vom Original und der Nacharbeitung (noch nicht von mir) unten.

Dann noch ein Bild von dem großen Verhau in der Windschutzscheibe wenn man die kleine Plastikkappe öffnet. Totwinkel, Abstandstempomat, Regensensor hab ich drin.
Dateianhänge
abdeckung scheibe.jpg
Original
Original
Nacharbeitung
Nacharbeitung

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 12 Jul 2019 18:52

Noch ein Bild vom Innenleben des Holms hinten oben quer. Zu sehen links die 3. Bremsleuchte, oben drauf die Plastikfüsschen der Rückfahrkamera. In dem Loch rechts ist eigentlich die Leuchte für den Innenraum. Ob das dicht ist mag ich nicht zu beurteilen, den Holm habe ich nur zum Innenraum hin verkleidet, notfalls kann das Wasser von da durch die Seitenholme ablaufen.

Soweit so gut. Allgemein finde ich nach wie vor, dass die Verarbeitungsqualität gegenüber meinem Vor-Mopf doch ganz gut gelitten hat. Ich hatte übrigens am alten Wagen eine Delle in der Schiebetür, weil ich die mal mit vollen Händen mit der Schulter zugedrückt habe. Wohlwissend, dass man das Blechlein dort nur anhauchen darf, habe ich beim neuen Wagen die Tür mit der Handfläche zudrücken wollen - mit viel Gefühl *plönk* kernige Delle drin. Wenn ihr mich fragt ist das alles noch dünner/wabbeliger/empfindlicher geworden :cry:

Abschließend noch ein paar Worte nach den ersten 6000 gefahrenen Kilometern. Fahren ein Traum. 319er mit Automatik, Abstandstempomat und ein deutlich leiserer Innenraum sind super! Auch schön sind die dezenten LEDs oben in der Dachbedieneinheit die im dunkeln an sind. Wenn man z.b. etwas lesen möchte oder sonstwas ohne gleich das Flutlicht zu starten, einfach in den Raum vor dem Radio halten, das bisken Licht reicht aus.

Was mir nach wie vor jeden Tag auf den Geist geht sind die kleinen Außenspiegel und neuerdings die Außenbeleuchtung! Man kann das Licht ja nicht mehr auf Aus stellen, nur noch auf Auto, Stand- oder Abblendlicht...oder Parklicht. Wenn ich nachts auf dem Rastplatz stehe und mal eben im Menü was gucken möchte, Radio noch dudelt oder so ist auch jedes Mal die gesamte Kirmesbeleuchtung mit an :evil: Das Radio und Licht geht übrigens nur aus wenn man die Fahrertür öffnet. Gut, dass ich fast die Hälfte der Zeit aus der Schiebetür aussteige nachdem ich mir von hinten mein Werkzeug oder was auch immer gegriffen habe. Solange man nicht abschließt sind Radio und Licht an! Das geht mir gewaltig auf den Senkel. Außerdem werden ALLE USB und 12V Steckdosen vorne abgeschaltet. Wer denkt "ich geh eben raus was erledigen, solange kann mein Handy laden" wird enttäuscht. Ich habe USB oben im Fach und unten in der Mittelkonsole und 12V ebenfalls an den Stellen und alle 4 Möglichkeiten werden abgeschaltet, es ist nirgendwo Dauerstrom! Das ist wohl nur noch über eine Zweitbatterie + Zusatzsteckdosen zu machen wer es ab Werk möchte. Ich hab meinen eigenen Stromeinbau hinten, daher stört mich das nur marginal, aber ich kenne viele Kollegen die halt auch draussen neben dem Auto arbeiten und das Handy auf dem Sitz liegen haben was dann lädt. Geht hier so nicht.

Edit: Heute bin ich tagsüber im Regen gefahren. Wenn man den Scheibenwischer aktiviert und der Regensensor Selbigen vielleicht 10x hat wischen lassen schaltet sich auch das Abblendlicht ein...wird der Regen weniger wieder aus...tröpfelts wieder mehr wieder an...nerv, zum Glück kann man noch auf Dauerlicht stellen.

Zur Automatik noch ein paar Worte: Ich fahre sowas ja zum ersten Mal (zumindest beim eigenen Auto). Vom Schaltwagen her kommend finde ich es sehr irritierend wenn ich nur etwas Gas gebe um z.b. 10km/h zu beschleunigen, das Auto aber direkt meint runterschalten zu müssen. Motor heult kurz auf bei irgendwas über 2000 Umdrehungen, dann schaltet er wieder hoch. Die Karre hat doch Drehmoment genug und vom starken Gas geben bin ich meilenweit entfernt. Er könnte also in dem Gang bleiben, schaltet aber anscheinend sehr gerne.

Verbrauch bei mittlerweile um die 3,2t bei meiner normalen sehr ruhigen Fahrweise irgendwo bei 9,3l im Mittel. Nächste Woche vielleicht zum ersten Mal mit nem über 2t Kompressor hinten am Haken quer durch die Republik...mal sehen was dann los ist beim Sprit und wie sich die Automatik dann so macht in Verbindung mit der langen Achse - bislang kann ich überhaupt nicht klagen. Der Tank könnte größer sein...ja hmm...

Gruß,
Marcel
Dateianhänge
holm hinten.jpg

Sprinter45
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 02 Nov 2018 21:45

Re: Details

Beitrag von Sprinter45 » 15 Jul 2019 14:07

Hallo Marcel,

tausend Dank für deine super Übersicht zu den ganzen Details. Macht Spaß zu lesen.
Da die originale Lautsprecher-Anlage mich nicht gerade glücklich macht habe ich eine Frage an Dich:

Code E3D beinhaltet tatsächlich 'nur' den zusätzlichen DIN-Radio-Steckverbinder im Kabelbaum den man trennen kann/muss um z.B. den Axton A540 DSP einzusetzen.
Leider hat mir mein Verkäufer nix davon erzählt, der Sprinter steht inzwischen vor der Tür und hat wohl genau diese Steckverbindung nicht.
Die Idee ist nun DIN-Radio-Stecker & -Buchse zu kaufen und diese einfach in den Kabelbaum einzusetzen... somit kann ich dann auch den Axton installieren.

Was meinst Du?

Und der Axton betreibt dann die originalen Lautsprecher und hat noch weitere Ausgänge für zusätzliche Lautsprecher?
Das wäre ja genau was ich suche! Hab da leider nicht so den Plan von...

Vielen Dank!
Michael
2019 316 4x4 5-Sitze 3,5t

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 15 Jul 2019 23:19

Sprinter45 hat geschrieben:
15 Jul 2019 14:07
Hallo Marcel,

tausend Dank für deine super Übersicht zu den ganzen Details. Macht Spaß zu lesen.
Da die originale Lautsprecher-Anlage mich nicht gerade glücklich macht habe ich eine Frage an Dich:

Code E3D beinhaltet tatsächlich 'nur' den zusätzlichen DIN-Radio-Steckverbinder im Kabelbaum den man trennen kann/muss um z.B. den Axton A540 DSP einzusetzen.
Leider hat mir mein Verkäufer nix davon erzählt, der Sprinter steht inzwischen vor der Tür und hat wohl genau diese Steckverbindung nicht.
Die Idee ist nun DIN-Radio-Stecker & -Buchse zu kaufen und diese einfach in den Kabelbaum einzusetzen... somit kann ich dann auch den Axton installieren.

Was meinst Du?
Uuuiiihhh, erstmal danke für die Blumen. Vielleicht hilft es ja dem Einen oder Anderen bei der Klärung von Details. :wink:

Zur Sache: Ich kann dir leider nicht sagen, ob das MBUX überhaupt einen Kabelbaum hat oder nur diverse kleine Kabelbäumchen die irgendwo zusammen kommen - das muss ja noch nicht mal zwingend wie damals hinterm Bildschirm irgendwo sein. Vielleicht beinhaltet der E3D auch den Kabelbaum selbst...das kann ich leider nicht sagen. Grundsätzlich möglich wäre es wohl so eine Steckverbindung einzubauen, aber keine Ahnung wie weit man da das Armaturenbrett zerlegen muss um alle Signale einzusammeln. Dafür bräuchte man einen genauen Stromlaufplan von der Kiste. Ich persönlich würd die Finger davon lassen, weiss nicht ob der Freundliche die "Schnittstelle " in einem moderaten Preisrahmen nachrüsten kann. Da würde Ich zuerst ansetzen bzw. nachfragen.
Und der Axton betreibt dann die originalen Lautsprecher und hat noch weitere Ausgänge für zusätzliche Lautsprecher?
Das wäre ja genau was ich suche! Hab da leider nicht so den Plan von...

Vielen Dank!
Michael
Ja, der Axton hat auch eine Miniendstufe mit 30W oder so drin. Viel interessanter (zumindest für mich) sind aber die unzähligen Einstellmöglichkeiten. Der Axton hat dann Vorverstärkerausgänge / Pre-Outs als Cinchbuchsen. Daran musst du dann eine oder mehrere separate Endstufen anschließen die dann wiederum die Lautsprecher anfeuern.

Ich mache das aktuell als Übergangslösung so, dass der interne Miniamp im Axton das originale Mercedes Lautsprechersystem antreibt (ab 120Hz aufwärts) und am Subwoofer Vorverstärkerausgang des Axton hängt eine alte 200W Endstufe die den 12" Bass antreibt (alles unter 120Hz), der hinter dem Fahrersitz schlummert. Endgültige Ausbaustufe wird hinterher eine Endstufe für den Subwoofer und eine Endstufe für ein neues Frontsystem, also komplett neue Lautsprecher und Verkabelung vorne.....irgendwann. Hoffe das war halbwegs verständlich, ich bin nebenbei noch Tontechniker und etwas größere Verkabelungen und etwas mehr Einstellungsmöglichkeiten gewohnt :mrgreen:

Gruß,
Marcel

Almaric
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 410
Registriert: 29 Apr 2013 20:07
Wohnort: An der Nordseeküste...

Re: Details

Beitrag von Almaric » 17 Jul 2019 22:20

Au man, ich habe ein lebenswichtiges Detail ja glatt noch vergessen:
Man kann nun das Fenster auf der Beifahrerseite auch in einem Zug hochfahren lassen ohne den Schalter dauerhaft halten zu müssen! Das sind doch mal Innovationen :mrgreen: :mrgreen: :wink:

waldfurcht
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 70
Registriert: 19 Nov 2018 11:05
Wohnort: München

Re: Details

Beitrag von waldfurcht » 19 Jul 2019 08:24

Hallo Almaric,
Wirklich sehr hilfreich, Deine Berichte. Ich werde in der Bestellung die Lautsprecheranschlüsse für hinten durch den DSP ersetzen.
Dazu noch 1, 2 Fragen zu den anderen Themen von mir:
  • Kunststoffunterbodenabdeckung; was versprichst Du Dir davon & wie kann man das ordern (habˋs in der PL nicht gefunden)
  • LED Ambientebeleuchtung, hast Du die Komfortbedieneinheit, oder die Lesespots oder das Standardprogramm

f54
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 73
Registriert: 06 Jun 2019 08:06

Re: Details

Beitrag von f54 » 22 Jul 2019 11:24

durch die unterbodenabdeckung finden weniger luftverwirbelungen statt (es wird leiser) und der unterboden ist besser geschützt vor dreck und co.
2015 W906 316 4x4 Kombi L2H1 ZG3 mit einmal alles.

Antworten