Automatik-Wahlhebel 412

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Automatik-Wahlhebel 412

Beitrag von hi.kai »

Hallo,

suche den Beitrag zu Problemen mit Wahlhebel bei 412D. Fi nde ihn nicht. Der Link zu http://www.sprinter-forum.de/forum/inde ... 1111111111 aus dem Beitrag "Schaltprobleme Automatik" ist tot.

Mein Problem: Nach Werkstattaufenthalt lässt sich R aus P fast ohne Widerstand einlegen, danach geht´s schwer. Anspringen tut das Auto kaum, weil P keinen Kontakt hat, also erst Hebel bewegen, dann geht's. 3,2,1 gehen gar nicht mehr rein, Ganganzeige dauerhaft auf P, Rückfahrscheinwerfer geht nicht.

412D Bj. 99

HILFE!

Mein Verdacht: irgendein Depp hat den Hebel mit Gewalt bewegt, wurde auch indirekt von der Wekstatt bestätigt (kein DB, war nur Spur vermessen), aber jetzt finden sie die Lösung nicht...

Hatte auch mal was von verbogener Kulisse durch falsches Drücken des Knopfes gelesen, find es aber nicht. Denke aber, dass da ein Zusammenhang ist.

Danke für Hilfe.

KAi
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6525
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R »

Hy Kai :wink:
Entweder ist die Kulisse unten am Schalthebel hin / verbogen oder das Schaltseil unten am Getriebe hat sich "durchgedrückt" an der Klemmschraube :wink:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Beitrag von hi.kai »

OK. Und wie hängen Ganganzeige und Rückfahrscheinwerfer da dran?
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6525
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R »

Hy Kai :wink:
Ganganzeige hängt am Getriebe :roll: und wird durch Schaltseil bewegt.Der Rückfahrlichtschalter sitzt oben am Wählhebel , unter der Manschette :wink:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Beitrag von hi.kai »

Hmmm. Danke, aber vielleicht hab ich ja n Knoten im Kopf:
Alle Gänge gehen bis auf 1-3, R geht verdammt leicht --- das würde ja zur verbogenen Kulisse passen. Wenn aber der Rückfahrschalter am Hebel sitz, warum geht dann der Rückfahrscheinwerfer nicht? Der Rückwärtsgang geht ja rein. Und die Anzeige bleibt ja auch auf P, obwohl Gänge reingehen und das Auto fährt. Oder denk ich falsch?
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6525
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Beitrag von Opa_R »

Hy Kai :wink:
Wenn die Kulisse verbogen ist drückt er den Schalter nicht in der richtigen Position :roll: dann kann auch die Ganganzeige nicht mit der tatsächlichen position des Schalthebel´s übereinstimmen :wink:
Also Schalthebel Manschette abziehn, die drei Schrauben vom Schalthebelbock raus, Kabel am Schalter abziehn und Schaltseil aushängen.Wenn du den Schaltbock draußen hast kannste sehn ob die Kulisse verbogen/ Verschlißen ist :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Beitrag von hi.kai »

Danke! Werd mich morgen dran machen. Weißt Du zufällig, was die Kulisse neu kostet?

Ach ja: Und vielleicht auch, welches Kabel zum Rückfahrscheinwerefr geht? Will das Signal für ne Kamera abgreifen... Danke
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Beitrag von hi.kai »

Danke, das war's. Jetzt gehts wieder. Schaltkulisse verbogen.
charly
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 27 Apr 2009 10:39

Re: Automatik-Wahlhebel 412

Beitrag von charly »

Hallo zusammen!

Leider muss ich den alten thread noch ´mal hochholen, weil mich die Suche nicht weiter gebracht hat.

Ich hatte das gleiche Problem; also alles wie beschrieben ausgebaut, geprüft (Kulisse NICHT verbogen!), geschmiert und wieder zusammengebaut. Offensichtlich werden jetzt wieder alle Fahrstufen korrekt geschaltet (kann´s im Moment nicht im Fahrversuch prüfen, das das Womo noch heftig zugeparkt ist und ich noch ein paar andere Baustellen hab´).

Allerdings bleibt die Anzeige nach wie vor auf "P" stehen und die Rückfahrscheinwerfer werden nicht geschaltet.

Hat jemand eine Ahnung, von wo aus die Ganganzeige und die Rückfahrscheinwerfer geschaltet werden?

Übrigens: der Schalter unten am Wählhebel ist nicht der für den Rückwärtsgang, sondern für den ersten Gang (wird bis Fahrgestellnummer ????? elektrisch geschaltet und ist dann später entfallen)!

Grüßle

Charly
hi.kai
Ist öfters hier
Ist öfters hier
Beiträge: 22
Registriert: 16 Okt 2008 12:48

Re: Automatik-Wahlhebel 412

Beitrag von hi.kai »

Hallo,

hatte ich öfter... Ist kein mechanisches, sondern ein elektrisches Problem.
Wenn ich mich recht erinnere, hing es mit der Sicherung Rückfahrscheinwerfer zusammen.
Teste mal, auch die an der Sitzkonsole.

Kai
Folgende Benutzer bedankten sich beim Autor hi.kai für den Beitrag:
charly (17 Apr 2015 17:28)
charly
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 13
Registriert: 27 Apr 2009 10:39

Re: Automatik-Wahlhebel 412

Beitrag von charly »

Hallo Kai,


P E R F E K T!!!! Das war´s! Eine simple Sicherung unter der Sitzkonsole!!! Vielen Dank!!!

Grüßle

Charly
Benutzeravatar
Thomas T.
Ist öfters hier
Ist öfters hier
Beiträge: 36
Registriert: 26 Apr 2008 20:07
Wohnort: Wolfenbüttel

Galerie

Re: Automatik-Wahlhebel 412

Beitrag von Thomas T. »

Moin,

frohes Neues und Gesundheit an Alle!

Ich krame diesen alten Thread mal vor weil der Wählhebel meines 312D Automatik seit 'ner ganzen Weile schwer geht und es wird, wie mir scheint immer schwerer.
Opa-R hat ja schon beschrieben wie der Wählhebel ausgebaut wird aber ich krieg den nicht raus. Nach lösen der drei Schrauben kann ich den Hebel nur ein kleines Stück anheben, grad' so viel dass ich die Schaltkulisse sehen kann und ganz hinten einen Kugelkopf (vermutlich vom Schaltzug) aber um ihn aus- und später wieder ein-zuhängen komm ich nicht dran. Muss der eventuell von unten ausgehängt werden?

Könnte noch mal Jemand genau beschreiben wie der Wählhebel ausgebaut wird und was zu tun ist sollte die Schaltkulisse verbogen sein?

Habt vielen Dank.
Schön'n Gruß aus Wolfenbüttel,
Thomas

James Cook 312D Automatik, Bj. '96
Opa_R
Ehrenmitglied
Ehrenmitglied
Beiträge: 6525
Registriert: 01 Mär 2006 00:00
Wohnort: 56598 Rheinbrohl

Galerie
Marktplatz

Re: Automatik-Wahlhebel 412

Beitrag von Opa_R »

Hy :wink:
Wenn du am Getriebe das Schaltseil drückst , wird es länger und du kommst oben an die Kugelpfanne ran ! Notfals geht das auch von unten . Unten am Schalthebel ist die Rastmechanik , die gegen eine neue Tauschen ! Auch den Zug der Schaltsperre würde ich mal durchschmieren ! Dazu muß der Hebel aber zerlegt werden ! Bitte nicht falsch verstehen aber mit dem Hebel zum " :D " und ihn das machen lassen ! Hab ich schon oft für Kunden gemacht , die den Hebel angeliefert haben ohne Auto :roll:
Liebe grüße Renate und Schorsch ;)
Alle Angaben ohne Gewähr :)

Vita : 307 D Bj 78 , 209 D Bj 88, 312 D Bj 97 , 316 CDI Bj 01, 318 CDI Bj 07, 319 CDI Limited Edition Bj 15
Benutzeravatar
Thomas T.
Ist öfters hier
Ist öfters hier
Beiträge: 36
Registriert: 26 Apr 2008 20:07
Wohnort: Wolfenbüttel

Galerie

Re: Automatik-Wahlhebel 412

Beitrag von Thomas T. »

Moin Schorsch,

vielen Dank.
Schön'n Gruß aus Wolfenbüttel,
Thomas

James Cook 312D Automatik, Bj. '96
Benutzeravatar
Hans
Moderator
Moderator
Beiträge: 6246
Registriert: 01 Jan 2003 00:00
Wohnort: Esslingen . Forumsmitglied der ersten Stunde Sprinter Nr. 3
Kontaktdaten:

Galerie

Re: Automatik-Wahlhebel 412

Beitrag von Hans »

Das mit der verbogenen Kulisse war vor langer Zeit bei meinem 312-er James Cook aus 1997, hatte damals genau das beschriebene Problem !
E s . g r ü s s t . E u c h . H @ N S ‹(•¿•)› D E R . M O B I L E . S C H W A B E . MOBIL-ECKE .
Antworten