Kühlwasserverlust OM651.955

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Benutzeravatar
Chr1stoph
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 695
Registriert: 21 Dez 2020 14:32
Wohnort: Oberbayern

Re: Kühlwasserverlust OM651.955

#31 

Beitrag von Chr1stoph »

Hast du eine Warmwasserstandheizung bzw. Zuheizer?
Benutzeravatar
14:59
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 519
Registriert: 25 Jun 2019 10:22

Re: Kühlwasserverlust OM651.955

#32 

Beitrag von 14:59 »

Ich hatte jetzt am Freitag/Samstag eine Anhängertour mit insgesamt etwas über 5t hinter mir. Gestern schon die Meldung Kühlwasser fehlt, nach ein paar km wieder weg. Heute morgen eine Pfütze unterm Auto. Hatte ich lange nicht mehr. Seit Freitag habe ich ungefähr 0.7l Kühlwasser verloren auf etwa 1400km.
Kühlwasser an Ölwanne, Lichtmaschine und an der Riemenscheibe Kurbelwelle.
Das Zeug kommt von unten gesehen aus dem fahrerseitigem Bereich der Wasserpumpe. Man sieht dort nicht viel. Das kann ja also nur Wasserpumpe sein. Entweder an der Welle oder Dichtung. Wasserpumpe ist erst 35tkm verbaut und ein Markenteil :roll:
Ansonsten ist ja dort nichts weiter in der Ecke oder?!
315 Mixto L2H1 EZ 05/2009 440tkm
Benutzeravatar
hljube
Wohnt hier
Wohnt hier
Beiträge: 1928
Registriert: 27 Feb 2017 19:52
Wohnort: Dreieck HL-RZ-OD

Galerie

Re: Kühlwasserverlust OM651.955

#33 

Beitrag von hljube »

Ich hatte spontanen Kühlwasserverlust, da war ein Schlauch nicht richtig befestigt und leicht angescheuert, unter Druck hat sich ein Haarriss geöffnet und zack lag nen halber Liter auf 200km auf der Straße.
Will sagen, kontrolliere mal die Schläuche
MFG
Julian

-1988er T3 1.6TD (RIP)
-2012er W906 313 L2H1
f54
Fast schon Admin
Fast schon Admin
Beiträge: 962
Registriert: 06 Jun 2019 09:06

Re: Kühlwasserverlust OM651.955

#34 

Beitrag von f54 »

Chr1stoph hat geschrieben: 06 Mär 2023 10:20
f54 hat geschrieben: 06 Mär 2023 09:54
Chr1stoph hat geschrieben: 06 Mär 2023 09:04 Kontrollier den Bereich unter dem Armaturenbrett/Fußmatten ob evtl. der Wärmetauscher der Heizung Wasser verliert.
Wo sitzt der vorn?
"Der Heizungswärmetauscher Front ist im Heizungs- oder Klimakasten Front angeordnet, welcher sich zentral unterhalb der Instrumententafel befindet"
ok also hinterm aschenbecher irgendwo. der 319 eines bekannten ist immer nass innen. von aussen kommt aber nix rein (gieskannen/wasserschlauchtest) wasser kommt aus der mitte irgendwo. könnte also der wärmetauscher sein.
2015 W906 316 4x4 Kombi L2H1 ZG3 5G mit einmal alles. Ferner: 245/75R16 (BFG AT), HA: 4,182, Lazer LED

Biete: fast komplette Dachklima für den 906
Suche: Victron GX LTE
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5113
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Kühlwasserverlust OM651.955

#35 

Beitrag von v-dulli »

Unter dem Bodenbelag nach Frostschutz zu suchen ist vertan Zeit. Der Heizungs- und Klimakasten hat einen Entwässerungsschlauch und führt darüber das Wasser unter das Fahrzeug. Zudem würde man eine Undichtigkeit in diesem Bereich riechen.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
henkhenk
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 356
Registriert: 23 Sep 2022 18:15
Wohnort: Greifswald

Re: Kühlwasserverlust OM651.955

#36 

Beitrag von henkhenk »

Klingt evtl nicht so ganz überzeugend per se, aber schlicht aus Erfahrung mit so einem nichtmal schleichenden sondern "Kaum-Verlust".
Nochmal: Nutze einfach mal konzentrierte Plörre und nichts aufgedünntes...tut nicht weh, ich schwör!
w906, 316, PKW, 8-Sitzer, vollverglast, schwarz, om651, 08/2012 vfl, 7g+ Automat
Bild
Benutzeravatar
der.harleyman
Wohnt hier
Wohnt hier
Beiträge: 1756
Registriert: 28 Okt 2018 18:53

Re: Kühlwasserverlust OM651.955

#37 

Beitrag von der.harleyman »

henkhenk hat geschrieben: 06 Mär 2023 19:52 ...
Nochmal: Nutze einfach mal konzentrierte Plörre und nichts aufgedünntes...
Was bezeichnest Du denn als Plörre und was nicht?
Wenn man davon ausgeht, dass sein Sprinter bisher seine letzte Füllung bei MB bekommen hat,
sollte da freigegebenes Kühlmittel drin sein. Was sollte daran falsch sein?
Es dürfte auch nicht funktionieren in den Laden zu gehen und zu sagen "Einmal Frostschutz,
aber keine Plörre bitte!"
der harleyman
319CDI, 2016, L3H2, graphitgraumet., 420.000km, na und?! :)
Benutzeravatar
Chr1stoph
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 695
Registriert: 21 Dez 2020 14:32
Wohnort: Oberbayern

Re: Kühlwasserverlust OM651.955

#38 

Beitrag von Chr1stoph »

Was ist Plörre?????
Benutzeravatar
14:59
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 519
Registriert: 25 Jun 2019 10:22

Re: Kühlwasserverlust OM651.955

#39 

Beitrag von 14:59 »

Auf jeden Fall sehr seltsam. Nachdem ich gestern G48 Konzentrat gekauft und 0,7l aufgefüllt hatte....heute morgen kein einziger Tropfen unter dem Auto. Versteh das mal einer. Und das trotz, dass ich gestern an die 40km gefahren bin. Ich muss mich übrigens korrigieren, es ist auch noch leichter Druck im System, wenn ich am nächsten Tag den Kühlbehälter öffne. Vorgestern stand da sicherlich eine Pfütze mit 30-40cm Durchmesser.
315 Mixto L2H1 EZ 05/2009 440tkm
Benutzeravatar
henkhenk
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 356
Registriert: 23 Sep 2022 18:15
Wohnort: Greifswald

Re: Kühlwasserverlust OM651.955

#40 

Beitrag von henkhenk »

der.harleyman hat geschrieben: 06 Mär 2023 22:05
henkhenk hat geschrieben: 06 Mär 2023 19:52 ...
Nochmal: Nutze einfach mal konzentrierte Plörre und nichts aufgedünntes...
Was bezeichnest Du denn als Plörre und was nicht?
Wenn man davon ausgeht, dass sein Sprinter bisher seine letzte Füllung bei MB bekommen hat,
sollte da freigegebenes Kühlmittel drin sein. Was sollte daran falsch sein?
Es dürfte auch nicht funktionieren in den Laden zu gehen und zu sagen "Einmal Frostschutz,
aber keine Plörre bitte!"

Kann ich nicht genau sagen, ist ein paar Jahre her. Damals mitm om651 Vito, der hatte auch sowas, daß immer mal nach Monaten der Stand zu niedrig war. Habe dann irgend so ein Konzentrat gekauft, schon das passende vom Mix her natürlich, und das noch ein oder zweimal aufgefüllt und nie wieder das Problem gehabt...wasimmer, warumimmer, war halt so.
Jedenfalls halt nicht das gebrauchsfertig angemischt, sondern aufdünnbar je nach Klimazone, also Konzentrat, das man ja auch unaufgedünnt nehmen kann.
Erklärungsversuch: Scheint irgendwo hotspots zu geben, wo verdampft, wenn nicht entsprechend der Siedepunkt von der Plörre erhöht ist oder das System ist generell dampfdicht ausgelegt und dann im Alter dieses nicht mehr ganz an mehreren Stellen weil wegen aufgelöster Molekülanordnung in Dampfphase oder so, aber halt wasserdicht...
w906, 316, PKW, 8-Sitzer, vollverglast, schwarz, om651, 08/2012 vfl, 7g+ Automat
Bild
Benutzeravatar
14:59
Wird so langsam nervig
Wird so langsam nervig
Beiträge: 519
Registriert: 25 Jun 2019 10:22

Re: Kühlwasserverlust OM651.955

#41 

Beitrag von 14:59 »

Ich glaube ich scheine das Problem gelöst zu haben. Kreislauf ist wieder dicht warum auch immer, habe mich schon auf eine wiederkehrende morgendliche Pfütze gefasst gemacht. Aber den zweiten Tag in Folge nichts. Kann auch mit dem G48 Konzentrat zusammen hängen...

Ich hatte mich vorgestern schon gewundert, dass die beiden Spritleitungen zur Spritpumpe/Dieselfilter etwas nass sind (dachte Diesel). Heute war wieder alles trocken. Demzufolge war wohl der dicke Kühlwasserschlauch vom Wasserkühler/Motor oder der kleine Wasserschlauch der zum Überlauf vom Behälter führt undicht. Die liegen nämlich genau darüber. Thermostat ist auch etwas grünlich/weiss verkrustet. Unten auf dem Ölfiltergehäuse sind auch Ablagerungen. Ich werde es beobachten, erste Maßnahme war Schelle anziehen.

20230307_180831.jpg
Folgende Benutzer bedankten sich beim Autor 14:59 für den Beitrag:
f54 (07 Mär 2023 18:16)
315 Mixto L2H1 EZ 05/2009 440tkm
Antworten