Sprintshift knallt die Gänge rein !!! Ursache ?

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Sprintshift knallt die Gänge rein !!! Ursache ?

#1 

Beitrag von Thoma »

 Themenstarter

Hallo zusammen,

ich bin ziemlich neu hier im Forum und möchte mich kurz vorstellen.
Ich bin seit einigen Jahren Besitzer eines Sprinters 903, 316 cdi, Bj. 2001 mit nachgerüstetem DPF für grüne Plakette, Laufleistung 205.000 Km.

Seit nunmehr 2 Jahren plage ich mich mit meinem Sprintshift - Problem herum und verzweifel bald daran.
Der Fehler fing damit an, dass beim Versuch den Vormärts oder Rückwertsgang einzulegen, ein F im Display erschien.
Anfangs recht sporadisch nur alle paar Wochen und später zunehmend immer häufiger.
In der Regel konnte ich durch mehrmaliges hin und her Schalten oder neu starten des Motors den Gang wieder einlegen.
Während der Fahrt schaltet der Wagen unauffällig.
Als die Fehler so häufig auftraten, dass es anfing sehr zu nerven, habe ich die Hydraulikpumpe ausgetauscht gegen eine neue.
Keine Verbesserung.
Danach habe ich dazu entschlossen den Wagen in eine Werkstatt zu geben, dort wurde der Fehlerspeicher ausgelesen jedoch ohne sinnige Diagnose.
Die Werkstatt hat dann die Kupplung, und den Ausrücker mit Sensor erneuert und alles wieder angelernt mit Stardiagnose.
Seitdem hat sich der Fehler stark verändert:
Nun gibt es keine Fehlermeldung mehr im Display. Nach dem Einlegen des Gangs mit dem Wahlhebel wird dieser richtig angezeit. Beim Versuch anzufahren (vorwärts und rückwerts) kuppelt die Kupplung keinen Gang ein. Erst bei sehr hoher Drehzahl setzt sich der Wagen langsam in Bewegung bis er dann mit einem heftigen Ruck den Gang rein haut, sodass die Hinterreifen kurz durchdrehen und bei mir ein Schmerz verzerrendes Gesicht hinterläßt.
Diese Prozedur habe ich mitlerweile so eingeübt, dass ich kurz vor dem Reinknallen des Gangs das Gas wegnehme, sodass der Knall nicht allzu heftig ausfällt.
Nach der Beschleunigung, bei dann höherer Geschwindigkeit knallt das Getriebe mit gleicher Prozedur bei viel Gas den nächsten Gang rein und so weiter.
Diese Prozedur zwei bis drei mal wiederholt schaltet das Getriebe einwandfrei von München oder sonstwo auf der Welt bis nach Berlin ohne zu mucken wie ein Neuwagen und ich könnte alle Probleme vergessen. Wie bei einer Versöhnung nach einer Trennung von der Liebsten.

A B E R wehe ich schalte den Motor auch nur für eine Sekunde aus und starte ihn wieder neu.
Dann fängt der gleiche Mist wieder von vorne an.
Dies führt natürlich mitlerweile zu kuriosem, nicht umweltschonendem Fahr-bzw. Standverhalten meinerseits - wenn ihr wißt was ich meines

Folgendes habe ich generell noch beobachtet was evtl. wichtig sein könnte:
Im Forum wird davon berichtet, dass man die Hydraulikpumpe nach dem Öffnen der Fahrertür arbeiten hört.
Das ist bei mir nicht der Fall. Ich höre keine Pumpe !
Zum Anderen meine ich zunehmend beim Beschleunigen ein surrendes Geräusch zu hören was früher nicht zu höhren war.
Kann es sich dabei um den Turbolader handeln ?
Sollte man diesen austauschen ?

Zur Historie:
Ich und die Werkstatt meines Vertrauens (leider keine Sprinterprofis) haben bereits viele Ansätze, die hier im Forum und anderswo empfohlen wurden versucht:

- Hydraulikpumpe gegen neue ersetzt + Relais
- Bremslichtschalter
- Hydrauliköl aufgefüllt, Original Mercedes
- Kupplung und Ausrücker mit Sensor gewechselt

Nur die letzte Verzweifelungstat habe ich noch nicht begangen - nämlich mit dem Teil zur Mercedes - Werkstatt zu fahren.

Ich wäre sehr dankbar wenn Jemand mit diesen Informationen etwas anfangen könnte und mir einen Tip geben kann wo ich noch ansetzen kann um den Fehler zu beheben und die Beziehung zu meinem Sprinter doch noch zu retten.

Viele Grüße
Tom
sprinter75
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 111
Registriert: 24 Okt 2011 19:34

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#2 

Beitrag von sprinter75 »

Guten Tag,

Weil dein Problem so ist seit Kupplungs Tausch, ist da wahrscheinlich etwas nicht in Ordnung.

Schwungrad /Nadellager könnt auch Probleme geben.

MfG Sprinter75
Brauchen Sie Hilfe bei Wegfahrsperre oder Schlüssel Probleme Mercedes Sprinter/VW Crafter (und auch veile andere MB Modelle wie w163,w638,w168,w202,w210 usw) , oder Start Error Probleme, starten Sie ein Thema und benachrichtige mich in Privat Nachricht.
Meisterwerk
Ganz neu hier
Ganz neu hier
Beiträge: 7
Registriert: 07 Dez 2022 00:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#3 

Beitrag von Meisterwerk »

Wenn der Motor läuft... und du die Prozedur (Ritual) hinter dir hast... fährt er dann auch von der Ampel ordentlich los?
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#4 

Beitrag von Thoma »

 Themenstarter

Hallo Meisterwerk,

ja, der Wagen fährt nach der Prozedur einwandfrei.
Von der Ampel, vorwärts, rückwärts . . . er fährt dann ganz normal aus dem Stand an.

Nur ausmachen darf ich den Motor nicht, dann geht alles von vorne los

Grüße
Postkögel308CDI
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 19 Apr 2023 18:13
Wohnort: Köln

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#5 

Beitrag von Postkögel308CDI »

Hi, bei mir ist ein ähnliches Problem. Bei Schaltvorgang leichtes Poltern und bei Anfahrt unter Last oder eingeschlagenem Lenkrad bockt die Karre ziemlich im wahrsten Sinne des Wortes. Man hat das Gefühl, dass es besser wird wenn man eine Weile gefahren ist.

Bezüglich Kupplung- und Ausrückertausch habe ich in weiteren Beiträgen noch gelesen, dass es eine neue kupplungsversion gibt die nicht mehr zum alten Massenschwungrad passt (Dicke/mit Federn). Ferner sei darauf zu achten, dass die Kupplung bei Einbau komplett zurückgestellt werden soll.

Die sprintshift soll auch selbstlernend sein. Für mich klingt es so, als ob entweder Zweimassenschwungrad und neue Kupplung nicht zusammenpassen und oder diese bei Einbau nicht komplett zurückgestellt wurde und somit die sprintshift mit einer falschen Einstellung z.B des Schleifpunktes startet bis Sie den Fehler bemerkt und die Werte ändert. Dass alles wieder auf Anfang gestellt wird nach Motorneustart spricht irgendwie dafür.

Bezüglich Anlaufen der hydraulikpunkte: ich habe auch gelesen, dass dieser Vorgang beim Öffnen oder beim Schließen der Fahrertür startet-bei mir tut es das allerdings erst nach Einschalten der Zündung. Achte mal darauf und gib gerne Feedback damit ich das vergleichen kann. Ein anderer User schrieb zudem, dass er den Motor erst startet, nachdem Vorglüh- UND die SRC-Leuchte erloschen sind, weil es mehrere Steuergeräte gibt die alle unterschiedlich schnell hochgefahren sind, aber mit dem Steuergerät der sprinschrift kommunizieren. Dadurch soll es auch zu Fehlern kommen, weil billig gesprochen noch nicht alle GO's da sind.

Zu guter Letzt soll man das Steuergerät der sprintshift auch ohne Star Diagnose von den gespeicherten Fahrerprofil resetten können: Zündung ein, 5 Sekunden das Gaspedal komplett bis zum kickdown (!) durchdrücken, Zündung aus aber Schlüssel stecken lassen, Fuß runter vom Pedal, 2 min warten.
Ich habe es auch erst für Spinnerei gehalten, aber mehrere Leute hatten ein Weicheres Schalten bestätigt. Ich gehe aber davon aus, dass die auch andere Schaltprobleme hatten als wir.

Ich hatte leider noch keine Zeit mich um mein Problem zu kümmern, da erstmal andere Dinge für neuen TÜV entstanden.

Teste mal alles aus und berichte bitte zwischendurch. Danke dir
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#6 

Beitrag von Thoma »

 Themenstarter

Hi,
erst einmal vielen Dank für deine Infos.
Einiges davon hatte ich auch schon im Laufe der Zeit in den Foren gelesen aber zwei deiner Tips kannte ich noch nicht und die habe ich natürlich gleich ausprobiert.

Wie gesagt bei mir ist das Problem, dass die Kupplung beim Losfahren keinen Vorschub leistet bis ca. 3.000 Umdrehungen. Dann ruckelte der Wagen so langsam los und man kann mehr Gas geben und plötzlich knallt er den 1. Gang rein und die"Karre" macht einen Satz. Das Gleiche beim Schaltvorgang in den zweiten Gang . . .
Dummerweise habe ich gleich beide deiner Tips nacheinander ausgeführt und dann den Motor gestartet - nämlich: Erst gewartet bis nach Einschalten der Zündung SRC- Leuchte erloschen ist. Danach habe ich die von dir beschriebene "hexhex" - Prozedur mit 5 Sekunden Gas, 2 Minuten warten ausgeführt.
Und siehe da - der Wagen fuhr einwandfrei los - sogar aus dem Stand rückwärts, bergauf.
Da ich meinen Parplatz nicht aufgeben wollte (Berlin-Kreuzberg) bin ich nicht direkt um den Block gefahren sondern einfach ein paar mal vor und zurück in der Parklücke an einer Kreuzung. Ich habe die Prozedur mit dem Warten bis auch SRC- Leuchte aus ist an drei aufeinander folgenden Tagen wiederholt und das Anfahren funktionierte wie "früher" als er noch nicht diese Macke hatte.
Heute hab ich es dann gewagt das Teil mal auszufahren (Start mit der gleichen SRC- Prozedur) und er fuhr und schaltete ganz normal.
Beim Abstellen in meiner Straße wollte ich es dann nochmal genauer wissen.
Ich habe also den Motor ausgemacht und wieder gestartet ohne auf das Erlöschen der SRC-Leuchte zu warten. Und da waren sie wieder die Probleme mit dem Anfahren - jedoch etwas abgeschwächt. Die Kupplung ruckelte nur stark und erst bei ca. 2.000 U/min setzte sich das Teil in Bewegung.
Dann habe ich den Motor ausgestellt und vor dem Starten wieder gewartet bis die SRC- Leuchte erloschen war.
Leider gab es beim Anfahren wieder die gleichen Probleme wie zuvor ohne warten.
Daraufhin habe ich dann die "hexhex"- Prozedur mit 5 Sek . . . durchgeführt und dann mit Warten auf SRC Leuchte wieder gestartet und angefahren . . .und er fuhr ohne Kupplungsprobleme los.
Man könnte nun der Meinung sein, dass die "hexhex"- Prozedur dann hilft wenn man vor dem Starten nicht bisz um Erlöschen der SRC- Leuchte gewartet hat aber ich bin sehr vorsichtig mit solchen Erfolgsmeldungen, denn bisher war es immer so, dass wenn ich dachte das ist es jetzt - die Logik durch einen neuen Fehler wiederlegt wurde. Außerdem frage ich mich warum das früher als ich nicht darauf geachtet habe wie ich den Wagen starte kein Problem war.
Also teste ich weiter und berichte dir.
Auf bald
Thomas
Postkögel308CDI
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 19 Apr 2023 18:13
Wohnort: Köln

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#7 

Beitrag von Postkögel308CDI »

Hi Thomas,

danke für dein Feedback! Cool, dass es zumindest so scheint, als würde die Methode überbrückungsweise bis zur Reparatur helfen. Freue mich über weitere Updates!

Und die Hydraulikpumpe läuft bei dir auch erst bei Einschalten der Zündung vor, wenn (wie bei mir) nicht beim Türen Öffnen?

Also ich bin ja kein Sprintshift-Experte und versuche nur durch die ganzen gelesenen Forenberichte und so irgendwie so logisch wie möglich zu denken:

Dein ursprüngliches Problem scheint ja mit Kupplungs- und Ausrückertausch behoben zu sein. Dein neues Problem klingt tatsächlich wie
a) Neue Kupplung(sversion) und altes Zweimassenschwungrad passen ggf nicht zusammen (Zitat von User Opa: Immer beides zusammen tauschen und Kupplung komplett zurücksetzen).
b) Deine nicht MB Mechaniker haben mangels Erfahrung mit MBStardiag möglicherweise falsche Werte angelernt und das System korrigiert sich selbst nach Fehlschaltungen bis Motor aus und das Sprintshift Steuergerät auf die falschen Soll-werte zurückgesetzt wird. Ein Indiz hierfür könnte sein, wenn die hexhex-Methode wirklich klappt, dass das Ss-SteuGer danach mit den "passenderen" Standard-Werten beginnt.

Bei mir schaltet er ja noch einigermaßen adäquat, aber legt den Gang auch recht zügig ein sobald der Schleifpunkt da ist. Das halte ich für normal, bei dir halt nur problematisch mit der hohen Drehzahl.

Ich persönlich würde zwei oder drei MB Werkstätten anrufen, mich nach den Preisen für das neu Einlernen mit Hinweis auf die ausgetauschten Teile einholen und es ausführen lassen. Würde dann auch fragen, ob das ZMS hätte mitgetauscht werden müssen, nur für eine weitere Meinung, und das durch deine bisherige günstigere Werkstatt nachholen lassen, wenn das Problem nicht durch das neu Anlernen behoben wird bzw nach kurzer Zeit erneut auftritt.

Aber wie gesagt, ich bin bisher nur Theoretiker diesbezüglich, die Werkstattbesuche stehen mir noch bevor 🙈

Viele Grüße
Daniel
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 4554
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#8 

Beitrag von v-dulli »

Postkögel308CDI hat geschrieben: 27 Apr 2023 04:12 b) Deine nicht MB Mechaniker haben mangels Erfahrung mit MBStardiag möglicherweise falsche Werte angelernt und das System korrigiert sich selbst nach Fehlschaltungen bis Motor aus und das Sprintshift Steuergerät auf die falschen Soll-werte zurückgesetzt wird. Ein Indiz hierfür könnte sein, wenn die hexhex-Methode wirklich klappt, dass das Ss-SteuGer danach mit den "passenderen" Standard-Werten beginnt.
Es können keine falschen Werte eingelernt werden. Sobald die einzulernenden Werte außerhalb eines definierten Bereiches sind, wird der Einlernvorgang abgebrochen.
Ganz wichtig ist hier eine, richtig, funktionierende Kupplung und der richtige Einbau. Alle Punkte der Kupplung und Gänge anlernen und danach eine Adaptionsfahrt mit der DAS durchführen.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#9 

Beitrag von Thoma »

 Themenstarter

Hallo Helmut,
danke für deine Anmerkungen, die ich leider nicht so richtig deuten kann.
Was bedeutet alle Punkte der Kupplung und Gänge anlernen ?
Ich hatte dich so verstanden dass die Star Diagnose alles vor gibt und man nichts halb oder falsch machen kann.
Was ich verstanden habe ist, dass mit der Kupplung auch das Schwungrad gatauscht werden soll und die Kupplung zurückgesetzt werden soll.
Richtig ?
VG
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 4554
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#10 

Beitrag von v-dulli »

Thoma hat geschrieben: 27 Apr 2023 09:06 Hallo Helmut,
danke für deine Anmerkungen, die ich leider nicht so richtig deuten kann.
Was bedeutet alle Punkte der Kupplung und Gänge anlernen ?
Ich hatte dich so verstanden dass die Star Diagnose alles vor gibt und man nichts halb oder falsch machen kann.
Was ich verstanden habe ist, dass mit der Kupplung auch das Schwungrad gatauscht werden soll und die Kupplung zurückgesetzt werden soll.
Richtig ?
VG
Richtig, die Kupplung muss, am besten immer wenn sie wieder eingebaut wird, zurückgesetzt werden.
Wird die Kupplung erneuert, muss sie zwingend zum Schwungrad passen.
Die Einlernvorgänge, bei der Kupplung sind es, wenn ich es noch richtig im Kopf habe, 2 und die müssen gezielt eingesetzt werden, DAS macht das nicht alleine.

Wie schön an anderer Stelle geschrieben, steht und fällt die Funktion des SSG mit dem Fachmann der sich darum kümmert.
Wenn man weiß was man macht, ist das SSG eine feine Sache. Mein Sohn hatte es in seiner alten C-Klasse und da habe ich gleich am Anfang die Adaptionsdaten zurückgesetzt, eine Adaptionsfahrt durchgeführt, den Ölstand in der Hydraulik richtiggestellt und er hat wenige Tage später das Pumpenrelais ausgetauscht. Damit ist er dann 4 Jahre und einige zigtausend km völlig problemlos gefahren.
Folgende Benutzer bedankten sich beim Autor v-dulli für den Beitrag:
Postkögel308CDI (27 Apr 2023 11:23)
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#11 

Beitrag von Thoma »

 Themenstarter

Danke nochmals Helmut !
Was ich weiterhin nicht verstehe ist warum es sein könnte, dass das Schwungrad nicht zur Kupplung passt.
Der Fachmann kauft doch bei MB die Teile.
Dazu legt man den Fahrzeugschein mit Fahrgestellnummer vor und bekommt die richtigen Teile. Die sollten dann doch zusammen passen, oder ?
Grüße
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 4554
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#12 

Beitrag von v-dulli »

Es gibt 2 verschiedene Schwungräder und das ist wohl nicht richtig dokumentiert. Warum das immer noch ein Problem ist, kann ich nicht sagen, vermutlich wurde das in der Produktion schon nicht dokumentiert und somit ist das nicht der FIN zugeordnet. Ist aber nur eine Vermutung!

Und wer im Zubehör einkauft hat noch größer Probleme mit der Zuordnung.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
Wolfgangfox
Stammgast
Stammgast
Beiträge: 176
Registriert: 19 Jan 2017 16:50
Wohnort: im schönen Eichsfeld

Galerie

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#13 

Beitrag von Wolfgangfox »

Ich möchte nochmal einen Hinweis abseits der Kupplung geben.
Du schriebst, daß du die Hydraulikpumpe neu gemacht hast. Mein Verdacht geht eher so in Richtung Druckspeicher.
Das Geräusch was du hörst, kommt nicht zufällig von der ständig laufenden Hydraulikpumpe?
Mach dir eine Kontroll-LED ins Armaturenbrett und schließ sie an die Pumpe an, um einen ständigen Überblick über die Laufzeiten der Pumpe zu haben. Sie sollte sich so alle 2 Schaltvorgänge für ca 3-4 sec einschalten. Läuft sie länger oder Dauerlauf, stimmt etwas nicht mit der Pentosin-Füllmenge, der Druckspeicher ist defekt oder das Pumpenrelais klebt.
Bevor du mit der Kupplung an ein kostenintensives Bauteil gehst, kläre das erstmal ab.
Gruß Wolfgang
Willst du, dass es perfekt wird ? Dann mach es selbst !
Thoma
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 20 Mär 2023 21:44

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#14 

Beitrag von Thoma »

 Themenstarter

Hallo Wolfgang,
danke für den Tip und sorry für die späte Antwort.
Es ist so, dass ich die Pumpe höre wenn ich die Zündung ein schalte.
Sie läuft ca. 5 Sekunden.
Ich höre auch das Relais unter dem Sitz klacken wenn die Pumpe aus geht.
Mein Problem hat denke ich eine andere Ursache weil das Problem, dass die Kupplung nicht greift nach Neustart des Motors beschränkt sich wirklich ausschließlich auf den Neustart.
Wenn ich eine Weile herumhumpel mit der KKiste und alles sich scheinbar justiert hat (keine Ahnung wie das funktioniert) fährt und schaltet er tadellos durch alle Gänge und wenn ich ihn nicht ausmachen würde bis dass der Rost uns scheidet.
Ich praktiziere weiterhin, wenn der Fehler auftritt (Kupplung greift erst bei 3.000 Umdrehungen) die wie ich sie nenne "hexhex"-Methode.
D.h. 5 Sekunden bei eingeschalteter ZündungKickdown aufs Gasbedal drücken und dann 2 Minuten warten bei Zündung aus.
Danach fährt er in der Regel butterweich los.
Gibt es evtl. anhand dieser Infos noch Ideen woran es liegen könnte, dass die Einstellungen für das Einkuppel nach dem Ausschalten der Zündung verloren gehen (nicht immer) und durch die Hexhex-Methode wieder angelernt werden ?
Ich probiere weiter . . .
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 4554
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Sprintshift knallt die Gänge rein !!! Ursache ?

#15 

Beitrag von v-dulli »

Thoma hat geschrieben: 03 Jun 2023 11:12 Hallo Wolfgang,
danke für den Tip und sorry für die späte Antwort.
Es ist so, dass ich die Pumpe höre wenn ich die Zündung ein schalte.
Sie läuft ca. 5 Sekunden.
Ich höre auch das Relais unter dem Sitz klacken wenn die Pumpe aus geht.
Mein Problem hat denke ich eine andere Ursache weil das Problem, dass die Kupplung nicht greift nach Neustart des Motors beschränkt sich wirklich ausschließlich auf den Neustart.
Wenn ich eine Weile herumhumpel mit der KKiste und alles sich scheinbar justiert hat (keine Ahnung wie das funktioniert) fährt und schaltet er tadellos durch alle Gänge und wenn ich ihn nicht ausmachen würde bis dass der Rost uns scheidet.
Ich praktiziere weiterhin, wenn der Fehler auftritt (Kupplung greift erst bei 3.000 Umdrehungen) die wie ich sie nenne "hexhex"-Methode.
D.h. 5 Sekunden bei eingeschalteter ZündungKickdown aufs Gasbedal drücken und dann 2 Minuten warten bei Zündung aus.
Danach fährt er in der Regel butterweich los.
Gibt es evtl. anhand dieser Infos noch Ideen woran es liegen könnte, dass die Einstellungen für das Einkuppel nach dem Ausschalten der Zündung verloren gehen (nicht immer) und durch die Hexhex-Methode wieder angelernt werden ?
Ich probiere weiter . . .
Möglicherweise hakelt die Kupplungsscheibe auf der Verzahnung der Eingangswelle und dagegen hilft Heißschmierpaste.
Getriebe raus, Eingangswelle reinigen und mit Heißschmierpaste dünn einsprühen, alle Einlernvorgänge durchführen und danach berichten.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Antworten