Gebläse für den Innenraum funktionjiert nicht mehr

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
Antworten
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Gebläse für den Innenraum funktionjiert nicht mehr

#1 

Beitrag von asap »

 Themenstarter

Wollte am WE meinem Sprinter starten und es ging das Gebläse nicht mehr. Ich habe den Sprinter ausgelesen aber keinen Fehler feststellen können, auch konnte ich keine defekte Sicherung finden. Das Bedienteil geht, denn ich kann hoch und runder regeln und die roten Lämpchen gehen dann mit.

Es wurde nur Fehler in der CAN Bus Kommunikation mit dem Motorsteuergerät ausgeworfen ...habe die Fehler gelöscht hat aber auch nix gebracht.
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5180
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#2 

Beitrag von v-dulli »

Der defekte Lüftermotor wird nicht überwacht 🤷
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#3 

Beitrag von asap »

 Themenstarter

v-dulli hat geschrieben: 19 Sep 2023 16:04 ... defekte Lüftermotor
Also muss ich einen neuen Lüftermotor einbauen ?
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5180
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#4 

Beitrag von v-dulli »

asap hat geschrieben: 19 Sep 2023 17:08
v-dulli hat geschrieben: 19 Sep 2023 16:04 ... defekte Lüftermotor
Also muss ich einen neuen Lüftermotor einbauen ?
Vermutlich.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#5 

Beitrag von asap »

 Themenstarter

Gibt es eine Aus- und Einbau Anleitung ...damit ich weiß was ich alles abbauen muss ...
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#6 

Beitrag von asap »

 Themenstarter

hljube hat geschrieben: 17 Aug 2023 18:02 Handschuhfach abbauen und dahinter sitzt er gleich.
Kann es sein das MB ein Kabel beim Austausch der Airbags beschädigt hat ...denn seit dem läuft dieser wohl nicht mehr ....
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
Benutzeravatar
arvid
Stammgast
Stammgast
Beiträge: 280
Registriert: 03 Dez 2019 08:01

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#7 

Beitrag von arvid »

asap hat geschrieben: 19 Sep 2023 18:03
hljube hat geschrieben: 17 Aug 2023 18:02 Handschuhfach abbauen und dahinter sitzt er gleich.
Kann es sein das MB ein Kabel beim Austausch der Airbags beschädigt hat ...denn seit dem läuft dieser wohl nicht mehr ....
Hi,

kann sein, weil der Motor genau dahinter liegt. Vielleicht auch nur ein Steckproblem? Ein Wechsel ist nicht so kompliziert. Am besten mal direkt ansteuern.
Aber deine Fehlerbeschreibung klingt nach defekten Motor.

Viele Grüße
Arvid
Sprinter 906 319 Womo ehemaliger RTW
weizen44
Ist öfters hier
Ist öfters hier
Beiträge: 30
Registriert: 06 Mai 2016 13:23

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#8 

Beitrag von weizen44 »

Moinsen,

ich hatte letzten den gleichen Fehler und bei mir war es doch die Sicherung die nicht mehr richtig im Block saß. Beim Ausbau viel mir auf das der Block nach hinten nachgab, er rastet wohl vorne ein und die Nase fehlt bei mir. Dann wunderte ich mich, dass die Sicherung so leicht raus ging, sie war auch noch ok aber hatte halt kein richtigen Kontakt mehr.
Nach erfolgreichem Gefrickel und fehlen einer dritten Hand ist wieder alle ok.
313 W906 Bj 2012
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#9 

Beitrag von asap »

 Themenstarter

Welche Sicherung war bei dir genau locker?
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
weizen44
Ist öfters hier
Ist öfters hier
Beiträge: 30
Registriert: 06 Mai 2016 13:23

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#10 

Beitrag von weizen44 »

die Nr. 12 im Sicherungsblock unten links F55/2

.....die andere Sicherung/Schraube ist seit über 50 Jahrer locker
313 W906 Bj 2012
Benutzeravatar
asap
Wohnt hier
Wohnt hier
Beiträge: 2099
Registriert: 26 Okt 2020 15:07
Wohnort: Berlin-Charlottenburg

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#11 

Beitrag von asap »

 Themenstarter

so habe heute mich unter das Handschuhfach begeben und festgestellt das der Stecker am Lüftermotor abgezogen war.
Da hat dich der Mechaniker von MB beim wechsel der Airbags vergessen der Stecker wieder einzustecken ...
Ergo Lüftung geht wieder :-))
W906 316 CDI, I=3,923, L2H2, Bj 6/16 (EURO VI), Mopf, Highline KI und MFL, AHK, noch ein LKW,
wird in ein Womo für 2 Leute

Davor VW T3 TD Womo DIY mit Hubdach, VW T4 TDI Multivan Allstar
Benutzeravatar
Sprinter_213_CDI
Wohnt hier
Wohnt hier
Beiträge: 2039
Registriert: 08 Feb 2012 21:47
Wohnort: Berlin - Köpenick

Galerie

Re: Gebläse für den Innenraum funktionjiert nicht mehr

#12 

Beitrag von Sprinter_213_CDI »

asap hat geschrieben: 25 Sep 2023 14:55 Ergo Lüftung geht wieder :-))
Glückwunsch :mrgreen:
Bj. Juli / 2010, 201.000 km

Rückfahrkamera, C Schienen, 2DIN Radio, 4x100 Ah Batterien, Sitzbank 3-5, Drehsitze, zwei Airbag, AHK, Tempomat mit Limiter, WR 1500 W, Ladebooster WA 121525 D+, Airtronic 3900, 390W Solar mit MPPT, 2. Kupplung
Antworten