Leistungsverlust

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
NotfallVan
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 19 Sep 2021 20:08

Leistungsverlust

#1 

Beitrag von NotfallVan »

 Themenstarter

Hallo Leute,

ich habe einen Sprinter 903 EZ 2000.
Es ist ein 311 CDI mit Sprintshift Getriebe.

Ich habe seit einiger Zeit das Problem das der Sprinter ab und zu plötzlich nur noch bis 3000 Umdrehungen dreht und entsprechend nicht mehr wirklich schnell fährt und am Berg entsprechend sehr langsam wird.
Wenn ich anhalte Motor/Zündung aus und wieder an mache läuft er wieder. Das Problem tritt ziemlich unregelmäßig auf.

Es fühlt sich an wie ein Notlauf, eine Lampe geht allerdings nicht an im Tacho.

Kennt jemand das Problem?

Wenn der Motor in den Notlauf geht, müsste dann eine Lampe angehen?

Fehlerspeicher auslesen brachte leider auch keinen Erfolg.

Turbolader, Unterdruckregventil und diverse Sensoren etc. wurden schon getauscht.


Ich hoffe ihr habt noch eine Idee.

liebe Grüße

Torben
sprinter75
Stammgast
Stammgast
Beiträge: 161
Registriert: 24 Okt 2011 19:34

Re: Leistungsverlust

#2 

Beitrag von sprinter75 »

Guten Tag,

" Fehlerspeicher auslesen brachte leider auch keinen Erfolg. "

gab es kein Fehler oder gab es wohl Fehler aber konnte damit das Problem nicht behoben werden ?

MfG Sprinter75
Brauchen Sie Hilfe bei Wegfahrsperre oder Schlüssel Probleme Mercedes Sprinter/VW Crafter (und auch veile andere MB Modelle wie w163,w638,w168,w202,w210 usw) , oder Start Error Probleme, starten Sie ein Thema und benachrichtige mich in Privat Nachricht.
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5255
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Leistungsverlust

#3 

Beitrag von v-dulli »

Ich werfe Mal den Bremslichtschalter in den Raum.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
NotfallVan
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 19 Sep 2021 20:08

Re: Leistungsverlust

#4 

Beitrag von NotfallVan »

 Themenstarter

v-dulli hat geschrieben: 23 Mär 2024 21:26 Ich werfe Mal den Bremslichtschalter in den Raum.
Es war kein Fehler im Fehlerspeicher abgelegt!
Grüner Sprinter
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 52
Registriert: 08 Jul 2021 20:07

Re: Leistungsverlust

#5 

Beitrag von Grüner Sprinter »

und ich werfe den Druckwandler unterm Luftfilter rechts ein..
gruß
Georg aus Mod
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7678
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: Leistungsverlust

#6 

Beitrag von Vanagaudi »

NotfallVan hat geschrieben: 23 Mär 2024 22:32
v-dulli hat geschrieben: 23 Mär 2024 21:26 Ich werfe Mal den Bremslichtschalter in den Raum.
Es war kein Fehler im Fehlerspeicher abgelegt!
Wenn man auf die Bremse tritt, wird auch kein Fehler im Speicher abgelegt. Das ist wirklich nicht üblich. Und wenn der Bremslichtschalter eine vermeintliche Betätigung meldet, reduziert das Motorsteuergerät die Leistung. So einfach ist das :D
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5255
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Leistungsverlust

#7 

Beitrag von v-dulli »

Grüner Sprinter hat geschrieben: 23 Mär 2024 22:32 und ich werfe den Druckwandler unterm Luftfilter rechts ein..
gruß
Georg aus Mod
Der würde einen Ladedruckfehler auslösen.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Sindbad
Stammgast
Stammgast
Beiträge: 288
Registriert: 01 Dez 2003 00:00
Wohnort: Hamburg

Re: Leistungsverlust

#8 

Beitrag von Sindbad »

Bei meinem war es der Ladedruckschlauch. Die selben Symptome.
Es war ein feiner Riss im Schlauch.
212 10.99 ML.Hd. Womo-Zul. Klima,
Webasto-Standheizung. Seit 2003 meins. Womo Sprinter auf 316 CDI Zweitfahrzeug
NotfallVan
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 19 Sep 2021 20:08

Re: Leistungsverlust

#9 

Beitrag von NotfallVan »

 Themenstarter

Sindbad hat geschrieben: 24 Mär 2024 07:45 Bei meinem war es der Ladedruckschlauch. Die selben Symptome.
Es war ein feiner Riss im Schlauch.
Wurde in der Werkstatt alles mit Nebel auf dichtigkeit geprüft.
NotfallVan
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 19 Sep 2021 20:08

Re: Leistungsverlust

#10 

Beitrag von NotfallVan »

 Themenstarter

v-dulli hat geschrieben: 23 Mär 2024 22:49
Grüner Sprinter hat geschrieben: 23 Mär 2024 22:32 und ich werfe den Druckwandler unterm Luftfilter rechts ein..
gruß
Georg aus Mod
Der würde einen Ladedruckfehler auslösen.

Der ist tatsächlich auch schon erneuert.
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5255
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Leistungsverlust

#11 

Beitrag von v-dulli »

NotfallVan hat geschrieben: 24 Mär 2024 08:03
Sindbad hat geschrieben: 24 Mär 2024 07:45 Bei meinem war es der Ladedruckschlauch. Die selben Symptome.
Es war ein feiner Riss im Schlauch.
Wurde in der Werkstatt alles mit Nebel auf dichtigkeit geprüft.
Abgesehen davon dass ein solcher Riss einen Fehler auslösen würde, kommt man bei dieser Fehlersuche, mit Nebel, nicht weit. Ein solcher Riss im Schlauch braucht etwas 0,6 bis 0,8 bar Druck bevor er aufgeht. Da braucht man mit 0,2 bis 0,3 bar gar nicht erst anfangen.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Chiemseer
Stammgast
Stammgast
Beiträge: 273
Registriert: 01 Nov 2004 00:00

Re: Leistungsverlust

#12 

Beitrag von Chiemseer »

Pkw mit AGR? AGR lahmgelegt?
NotfallVan
Ganz neu hier
Ganz neu hier
Beiträge: 5
Registriert: 19 Sep 2021 20:08

Re: Leistungsverlust

#13 

Beitrag von NotfallVan »

 Themenstarter

Chiemseer hat geschrieben: 24 Mär 2024 16:55 Pkw mit AGR? AGR lahmgelegt?
Nein hat zum Glück noch kein AGR.
Sindbad
Stammgast
Stammgast
Beiträge: 288
Registriert: 01 Dez 2003 00:00
Wohnort: Hamburg

Re: Leistungsverlust

#14 

Beitrag von Sindbad »

Prüfung zwar ohne Nebel, aber mit Druckluft. Vorerst Schlauch mit Gewebeklebeband geflickt. Schlauch neu bestellt. Auto hat wieder volle Leistung. Jedoch kein Fehler angezeigt.
Folgende Benutzer bedankten sich beim Autor Sindbad für den Beitrag:
Vanagaudi (28 Mär 2024 23:39)
212 10.99 ML.Hd. Womo-Zul. Klima,
Webasto-Standheizung. Seit 2003 meins. Womo Sprinter auf 316 CDI Zweitfahrzeug
Antworten