VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#1 

Beitrag von DennisE. »

 Themenstarter

Hallo zusammen,
Erstmal zu mir ich bin Dennis aus Oldenburg und habe ein Problem.
Meine Frau und ich sind letzte Woche liegen geblieben und zwar ist während der Fahrt der Motor ausgegangen und geht nun nicht mehr an. Die Vermutung liegt nahe das der Motor kein Diesel mehr bekommt.
Ich habe den Kraftstofffilter schon erneuert und auch an der Einspritzpumpe die Leitung abgemacht und geguckt ob beim Starten Diesel gefördert wird aber Fehlanzeige.
Die Leitungen sind frei.
Mir ist nun aufgefallen das an der Spannrolle der Zeiger beim startversuch sehr stark wackelt und ich den wenn der Motor aus ist mit dem Finger weg drücken kann.
Kann es sein das die Spannrolle defekt ist und der Zahnriemen über gesprungen ist und deshalb der Motor nicht mehr startet?
Ich hoffe mit kann jemand helfen, bei Fragen oder mehr Infos gerne bescheid geben

Gruß Dennis
Screenshot_20240402_204301_Gallery.jpg
sprinter75
Stammgast
Stammgast
Beiträge: 150
Registriert: 24 Okt 2011 19:34

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#2 

Beitrag von sprinter75 »

Guten Tag,

Komt beim Starten rauch aus den Auspuff ?

Dreht das Rad der Einspritzpumpe ?

MfG Sprinter75
Brauchen Sie Hilfe bei Wegfahrsperre oder Schlüssel Probleme Mercedes Sprinter/VW Crafter (und auch veile andere MB Modelle wie w163,w638,w168,w202,w210 usw) , oder Start Error Probleme, starten Sie ein Thema und benachrichtige mich in Privat Nachricht.
Benutzeravatar
JAS
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 69
Registriert: 28 Apr 2023 09:42

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#3 

Beitrag von JAS »

Moin, dass der Zeig der Spannrolle sich beim Starten bewegt ist normal.
Müsste schon sehr locker sein, als dass der Riemen übergesprungen ist.
Schraube doch mal die Serviceklappe (hinterm Schalthebel) ab. Von da hat man (wenn man den Zahnriemenschutz abgenommen hat) einen guten Blick auf die Spannrolle.
Da kannst Du dann prüfen ob der Zeiger an der richtigen Position mit der Kerbe in der Rolle übereinstimmt.
Schon mal geschaut, ob am Absperrventil in der Pumpe Strom anliegt?
Die Dinger gehen auch mal kaputt, nicht das es so was is.
Grüße!
VW LT31 (Aufgelastet) | Sperre nachgerüstet | Turboumbau auf VTG
LT4x4
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 17
Registriert: 23 Feb 2011 12:11

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#4 

Beitrag von LT4x4 »

Moin,
die Symptome kommen mir bekannt vor.
Check mal die Sicherung für das N108 (s.a. meinen alten Post: https://www.crafter-forum.de/viewtopic.php?t=25613)
Grüße Carsten
1998 LT35 Iglhaut ANJ
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#5 

Beitrag von DennisE. »

 Themenstarter

Die Einstellung ist gute 2cm daneben von der Spannrolle und sicherung sind alle drin, es war unterm Fahrersitz eine 30A Maxi Sicherung defekt. Habe ich ausgetauscht aber trotzdem startet der nicht.
Dateianhänge
17121686249223145323979407213697.jpg
Sandelholzfäller
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 142
Registriert: 21 Aug 2023 20:01

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#6 

Beitrag von Sandelholzfäller »

Ob der Riemen übergesprungen ist könntest du Konrollieren indem du die OT Markierungen zusammen birngst und diese so Kontrollierst.
Motor im Stand drehen und die Markierungen beachten.

Oder hasst du da sschon gemacht und ich habs nur nicht verstanden?

Sorry für die schwammige Antwort, ich weiss leider nicht die Positionen der Markierungen für den Motor aber die lassen sich rausfinden.
Wenn Sprit ankommt und der Motor dreht könnte es evtl an der Zündanlage liegen oder an der WSP?

Viel erfolg!
Sprinter 312 D 1998
Mercedes 814 LK LN 2 1987
Passat 32B 1986
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#7 

Beitrag von DennisE. »

 Themenstarter

OT werde ich morgen nach kontrollieren, Zündung kann ich auch ausschließen mit Bremsenreiniger springt der Motor an.
Und die Wegfahrsperre ist weg codiert, kann ich also auch ausschließen.
Magnetventil arbeitet auch bei Zündung klackt es hörbar.
Ich danke dir für die Hilfe.
Folgende Benutzer bedankten sich beim Autor DennisE. für den Beitrag:
Sandelholzfäller (03 Apr 2024 21:24)
Benutzeravatar
Uwe B.
Wohnt hier
Wohnt hier
Beiträge: 1548
Registriert: 11 Mär 2015 10:29

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#8 

Beitrag von Uwe B. »

Sorry, du solltest dich mal mit der Motortechnik "Diesel" beschäftigen.
Dein Motor hat keine "Zündung"...der springt mit Bremsenreiniger an weil der Verdichtungsdruck des vom Anlasser angetriebenen Motors dann ausreicht, damit sich der Bremsenreiniger selbst entzündet...man spricht beim Diesel deshalb auch vom "Selbstzünder".
Dir fehlt der zum richtigen Moment eingespritzte Kraftstoff.
Also: Einspritzleitung an einer der Düsen leicht anlösen und schauen ob dort beim Anlassversuch Diesel raus sifft...wenn ja, wäre das schonmal ein Hinweis, dass das Problem sich eher auf den Einspritzzeizpunkt beschränkt...der wiederum wegen eines übergesprungenen Zahnriemens so weit verschoben hat, dass es mit dem Kompressionsdruck im Zylinder nicht mehr passt.
Kommt an der Düse kein Diesel an...liegt es an der Strecke Tank - Filter - Pumpe...evtl. zieht die irgendwo Luft...bzw. schafft es die Einspritzpumpe nicht, den Kraftstoff durch den erneuerten (leeren) Filter wieder anzusaugen...
Das scheint grad das Hauptproblem zu sein.

Los geht's.

Gruß, Uwe.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7098
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: VW LT 2 von 2005 mit 2,5l 109PS MKB ANJ startet nicht mehr, kein Kraftstoff?

#9 

Beitrag von Vanagaudi »

DennisE. hat geschrieben: 03 Apr 2024 20:26 [...] es war unterm Fahrersitz eine 30A Maxi Sicherung defekt. Habe ich ausgetauscht aber trotzdem startet der nicht.
Es wäre schön, wenn du schreibst, welche Sicherung du ausgetauscht hast. Wofür war die zuständig? Schon mal Gedanken gemacht, was der Grund hätte sein können, warum diese Sicherung defekt wurde?

Schon mal die Sicherung der ESP unter dem Fahrersitz getauscht? Es sollte eine 7,5A Sicherung sein. -> Referenzbeitrag
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#10 

Beitrag von DennisE. »

 Themenstarter

So OT habe ich überprüft und es liegen fast alle komplett an der Markierungen an bis auf die von der ESP die ist um ca 5mm bis 1cm versetzt.
Die Sicherung die defekt war, war eine Maxi Sicherung mit 30A laut Belegungsplan können es nur 2 sein, Heizgebläse oder Kraftstoffpumpe.
Heizgebläse funktioniert auch ohne diese Sicherung also geh ich mal davon aus das es die Kraftstoffpumpe ist.
Die Schläuche habe ich überprüft beim Wechsel des Filters und auch den Filter habe ich komplett mit Diesel vorbefüllt und auch die ESP mit einer Spritze voll mit Diesel befüllt.
Keine Veränderung trotz anliegen Kraftstoff startet der Motor nicht.
Einspritzleitung an einer Düse habe ich auch gelöst und versucht zu starten es kommt kein Diesel an.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7098
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: VW LT 2 von 2005 mit 2,5l 109PS MKB ANJ startet nicht mehr, kein Kraftstoff?

#11 

Beitrag von Vanagaudi »

DennisE. hat geschrieben: 05 Apr 2024 08:35Die Sicherung die defekt war, war eine Maxi Sicherung mit 30A laut Belegungsplan können es nur 2 sein, Heizgebläse oder Kraftstoffpumpe.
Kraftstoffpumpe ist ein guter Tipp. Wenn die Sicherung durchgebrannt ist, kann es auch sein, dass der Pumpenmotor ebenfalls durchgebrannt ist. Mess mal die Stromaufnahme über diese Sicherung, oder bei gezogener Sicherung den Widerstand vom Sicherungsabgang gegen Masse, wenn die Kraftstoffpumpe laufen sollte.
Zuletzt geändert von Vanagaudi am 05 Apr 2024 13:33, insgesamt 1-mal geändert.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#12 

Beitrag von DennisE. »

 Themenstarter

Macht das überhaupt Sinn bei einer mechanischen Einspritzpumpe das da die Sicherung kaputt ist?
Würde bei einer defekten Einspritzpumpe durch als Beispiel, Bruch der Welle oder des Kipphebels die Sicherung durchbrennen? Oder ein Eintrag im Fehlerspeicher vorhanden sein?
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7098
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: VW LT 2 von 2005 mit 2,5l 109PS MKB ANJ startet nicht mehr, kein Kraftstoff?

#13 

Beitrag von Vanagaudi »

DennisE. hat geschrieben: 05 Apr 2024 13:21Macht das überhaupt Sinn bei einer mechanischen Einspritzpumpe das da die Sicherung kaputt ist?
Es sind oft Förderpumpen im Tank oder daneben eingebaut, die den Kraftstoff bis zur Einspritzpumpe fördern. Die Einspritzpumpe ist oft nicht in der Lage, den Kraftstoff selbst anzusaugen, sodass eine zusätzliche, elektrische Förderpumpe notwendig wird. Deine durchgebrannte 30A Sicherung für eine Kraftstoffpumpe deutet auf so etwas hin.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
DennisE.
Ganz neu hier
Ganz neu hier
Beiträge: 9
Registriert: 02 Apr 2024 20:39

Re: VW LT 2 von 2005 mit 2,5l 109PS MKB ANJ startet nicht mehr, kein Kraftstoff?

#14 

Beitrag von DennisE. »

 Themenstarter

Vanagaudi hat geschrieben: 05 Apr 2024 13:30
DennisE. hat geschrieben: 05 Apr 2024 13:21Macht das überhaupt Sinn bei einer mechanischen Einspritzpumpe das da die Sicherung kaputt ist?
Es sind oft Förderpumpen im Tank oder daneben eingebaut, die den Kraftstoff bis zur Einspritzpumpe fördern. Die Einspritzpumpe ist oft nicht in der Lage, den Kraftstoff selbst anzusaugen, sodass eine zusätzliche, elektrische Förderpumpe notwendig wird. Deine durchgebrannte 30A Sicherung für eine Kraftstoffpumpe deutet auf so etwas hin.
Nein bei mir nicht, es ist im Tank der Tankgeber von da aus geht es zum Filter und weiter zur Einspritzpumpe dazwischen ist nichts.
Die Einspritzpumpe ist aber auch angeschlossen mit einen 10Pin Stecker
Siehe Anhang
https://www.ebay.de/itm/123014701701?mk ... d_source=1
Benutzeravatar
Uwe B.
Wohnt hier
Wohnt hier
Beiträge: 1548
Registriert: 11 Mär 2015 10:29

Re: VW LT 2 von 2005 mit 2,5l 109PS startet nicht mehr, kein Kraftstoff?

#15 

Beitrag von Uwe B. »

...deine Einspritzpumpe ist eine mechanisch arbeitende, die aber elektronisch geregelt wird...und dafür braucht die keine 30A, der von dir genannte Stecker dient der Strom- und Informationsversorgung seitens des Motorsteuergerätes...das dafür diverse Parameter auswertet.

Möglicherweise ist's tatsächlich die Sicherung einer Vorförderpumpe IM Tank, die dafür da ist, der mechanischen Krafstoffpumpe am Eingang der Einspritzpumpe die Arbeit zu erleichtern ...indem sie den Kraftstoff "vorfördert"...was sie nun aktuell nicht mehr tut.
Dann ist es dem Motor fast nicht mehr möglich eventuelle Luftblasen in der Kraftstoffleitung incl. Filter allein mit der Pumpe in der ESP "wegzusaugen".

Google-Suchworte: Vorförderpumpe Vw LT
Dein Internet geht doch noch, oder ?

Hier im Link ein paar Bilder dazu:
https://www.teilehaber.de/itm/kraftstof ... 53445.html


Gruß, Uwe.
Antworten