Temperaturprobleme

Mercedes Sprinter 2 (Typ NCV3, Baumuster W906) & VW Crafter 1 - ab 2006 bis 2017 bzw. 2018
FRIZ
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 03 Mär 2023 17:30

Temperaturprobleme

#1 

Beitrag von FRIZ »

 Themenstarter

Liebes Forum,
ich hoffe hier Hilfe zu finden, da ich bei VW nur in ahnungslose Gesichter schaue, wenn ich mein Leid klage.
Kurzfassung: Crafter 1 Baujahr 2012, 163PS Biturbo, bereits mit Austauschmotor (dieser hat jetzt 100.000km drauf)
Da es ja keine Temperaturanzeige mehr bei den Fahrzeugen gibt (welcher Id...ot hatte die Idee?) habe ich mir einen ScanGauge dran gehängt,
um rechtzeitig gewarnt zu werden, wenn das 2.0 L-Motörchen bei 3,5t in die Überforderung kommt. Das passiert leider sehr schnell bei diesem Modell.
Also bei leichter konstanter Bergauffahrt (lt. ScanGauge 60% Last, 45-55PS Leistung) geht die Kühlwassertemperatur auf bis zu 104° hoch,
Normalbetrieb ist 94°. Autobahn in der Ebene Tempo 110kmh ist die Temperatur bei 98-102°.
MANCHMAL fällt die Temperatur dann schlagartig um 4-5° ab und schwankt dann nur noch geringfügig um die 94° +/-2.
So sollte es vermutlich immer sein, ist es aber nicht. Das nervt, weil ich immer ein Auge darauf haben muss, daß er mir nicht zu heiß wird.

Nun habe ich nur gefährliches Halbwissen; habe mal gehört, daß er -ich sag mal- einen kleinen und einen großen Kühkreis hat.
Der Große wird per Thermostat zugeschaltet sobald der Motor Betriebstemperatur erreicht hat. Mein Verdacht war und ist, das diese Zuschaltung nicht
zuverlässig/planmässig geschieht. Das Thermostat habe ich schonmal tauschen lassen,aber ohne Effekt.
Läßt sich da was überbrücken, damit der Kreis einfach dauerhaft offen ist? Dauert dann zwar länger, bis er auf Temperatur ist, aber ich fahre eh fast immer
vorgeheizt los (zumindest im Winter).
Oder liege ich da völlig falsch?
Oder hat jemand eine ganz andere Idee?
Danke schonmal an alle Antworter.
p.s.: bin hier neu. Falls ich irgendwas total falsch mache, bitte ich um Hinweis. Danke.
Benutzeravatar
Alkahest
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 394
Registriert: 19 Apr 2022 20:23

Re: Temperaturprobleme

#2 

Beitrag von Alkahest »

Mein Verdacht war und ist, das diese Zuschaltung nicht zuverlässig/planmässig geschieht.
Wie kommst du darauf?
Leider weiß ich bei dem Motor die optimale Arbeitstemperatur nicht genau, aber 104 *C klingt für meine Begriffe relativ normal…
Auch dass die Temperatur unter Last niedriger sein kann, ist meines Wissens normal.
Ist dir denn irgendwas aufgefallen, komische Gerüche, Geräusche oder so?

Läßt sich da was überbrücken, damit der Kreis einfach dauerhaft offen ist? Dauert dann zwar länger, bis er auf Temperatur ist, aber ich fahre eh fast immer
vorgeheizt los (zumindest im Winter).
Das halte ich für keine gute Idee. Das Temperaturmanagement des Motors hat schon seinen Sinn. Da geht’s ja um Wirkungsgrade, Zusammensetzung des Gemisches, Abgaswerte etc.

PS: wahrscheinlich ist das genau der Grund für die fehlende Temperaturanzeige: damit sich Fahrer mit “gefährlichem Halbwissen” nicht herausgefordert fühlen, mit dem Holzhammer an die Motorsteuerung zu gehen ;)
Viele Grüße, Michael
906 316CDI 4x2 L2H1 Kombi, EcoGear360, I=4,182, 235/65 R16, BJ 2015
275.000 km
FRIZ
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 03 Mär 2023 17:30

Re: Temperaturprobleme

#3 

Beitrag von FRIZ »

 Themenstarter

Jaha, dem liegt schon eine längere Leidensgeschichte zugrunde.
Der Motor wurde getauscht wg. verbranntem Zylinderkopf. Oh Wunder.
Dann hatten wir (bevor ich eine Temp-Anzeige hatte) häufiger Motorwarnlampe an (die rote!),
wegen Kühlwasserproblem. Die Kühlflüssigkeit kochte dann regelrecht und hat sich durch das Überdruckventil schön
im ganzen Motorraum verteilt. Also nach gesundem Temperaturmanagement sah das für mich nicht aus.
Komischerweise liefen die ganz vorne eingebauten Zusatzlüfter nie an. Ich habe sie jetzt über einen manuellen Schalter
eingebunden, so kann ich sie bei hoher Temperatur zuschalten.
Außerdem habe ich den komplett verstopften Kühler der Klimaanlage ausgebaut, damit der Motorkühler mehr Luft bekommt.
Jede Maßnahme hat ein bisl Verbesserung gebracht, aber das Grundproblem bleibt.
Benutzeravatar
Alkahest
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 394
Registriert: 19 Apr 2022 20:23

Re: Temperaturprobleme

#4 

Beitrag von Alkahest »

FRIZ hat geschrieben: 03 Mär 2023 21:35 Der Motor wurde getauscht wg. verbranntem Zylinderkopf. Oh Wunder.
Was ist denn unter einem “verbrannten Zylinderkopf” zu verstehen? :?:
Das ist doch ein ziemlich massives Metallstück, wie soll das bei 104 *C brennen?
Dann hatten wir (bevor ich eine Temp-Anzeige hatte) häufiger Motorwarnlampe an (die rote!),
Und ist die Lampe jetzt immer noch an?

Wenn die Kühlflüssigkeit kocht und aus dem Überdruckventil spritzt, hatte die ein paar Grad mehr als 104…
Ich vermute, was auch immer der Grund war, ist mit dem neuen Motor behoben. Vielleicht waren ja irgendwelche Kühlkanäle im alten Motor dicht, aber das ist jetzt nur geraten.
Folgende Benutzer bedankten sich beim Autor Alkahest für den Beitrag:
FreddyFreitörn (08 Mär 2023 22:50)
Viele Grüße, Michael
906 316CDI 4x2 L2H1 Kombi, EcoGear360, I=4,182, 235/65 R16, BJ 2015
275.000 km
FRIZ
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 03 Mär 2023 17:30

Re: Temperaturprobleme

#5 

Beitrag von FRIZ »

 Themenstarter

Ich wüsste eigentlich nur gerne, ob es irgendwie möglich ist, dauerhaft den "großen" Kühlkreis zu öffnen,
falls das stimmt, daß es einen kleinen und einen großen gibt.
Benutzeravatar
Alkahest
Fühlt sich wie zu Hause
Fühlt sich wie zu Hause
Beiträge: 394
Registriert: 19 Apr 2022 20:23

Re: Temperaturprobleme

#6 

Beitrag von Alkahest »

Okeeee, ich gebe auf ;)

Zum Abschluss aber noch eine kurze Antwort auf deine Frage
Oder liege ich da völlig falsch?
Ja!
Viele Grüße, Michael
906 316CDI 4x2 L2H1 Kombi, EcoGear360, I=4,182, 235/65 R16, BJ 2015
275.000 km
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5113
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Temperaturprobleme

#7 

Beitrag von v-dulli »

FRIZ hat geschrieben: 03 Mär 2023 22:39 Ich wüsste eigentlich nur gerne, ob es irgendwie möglich ist, dauerhaft den "großen" Kühlkreis zu öffnen,
falls das stimmt, daß es einen kleinen und einen großen gibt.
Es gibt schon seit Ewigkeiten den kleinen - Motor + Heizung - und den großen Kühlkreislauf - Motor + Heizung + Kühler.
Zumindest bei MB sind die Thermostate so gebaut dass sie, bei einem Defekt, offen bleiben und somit der große Kühlkreislauf aktiv ist.
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
FRIZ
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 03 Mär 2023 17:30

Re: Temperaturprobleme

#8 

Beitrag von FRIZ »

 Themenstarter

Ich meine irgendwo auch mal gelesen zu haben, daß es zwei verschiedene Thermostate mit unterschiedlichen Schalttemperaturen gibt.
Evtl. habe ich ja das mit der höheren Schaltschwelle, wobei der manchmal eintretende und wünschenswerte Temperaturabfall nach keinem erkennbaren Muster auftritt. Manchmal bei 92°, und manchmal bei 103°. Völlig willkürlich...aber in jedem Fall zu selten. ich fahren manchmal 2000km ohne, daß es dazu käme.
BARjoo
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 93
Registriert: 12 Nov 2019 18:05
Wohnort: Eberswalde

Re: Temperaturprobleme

#9 

Beitrag von BARjoo »

103/104°C beim Kühlwasser ist noch nicht dramatisch, weil da herrscht ja eh Überdruck so daß das Wasser später kocht. Ich weiß jetzt nicht genau ab wenn, aber das kann man ja nachlesen. Also ich würde bei Anzeige 104° noch nicht in Panik verfallen. Erstens müßte vorher noch die rote Warnlampe aufleuchten und zweitens ist fraglich ob das ScanGauge richtig anzeigt. Allerdings, dann muß der Lüfter laufen. Wenn nicht, kocht es natürlich dann bald. Das ist unbedingt abzuklären!!!

Theoretisch könnte man das Thermostat herausnehmen, aber dann wird dem Motor sehr geschadet weil er ewig braucht warm zu werden. Das ist keine Option.
Wenn er tatsächlich zum Kochen neigt, dann hilft ein eher öffnentes Thermostat nicht wirklich, dauert nur etwas länger weil der große Kreislauf eher zugeschaltet wird.

Wenn der Kühlerlüfter iO ist, dann könnte ich mir denken, daß Dein Thermostat ne Macke hat. Daß es vielleicht manchmal nicht richtig öffnet, so daß nicht genug kühleres Wasser in den kleinen Motorkreislauf kommt. Ich hatte früher beim T4 auch manchmal Thermostatprobleme, deshalb hatte ich mir so ein Thermometer wie Du hinter dem Thermostat plaziert. Da konnte ich dann sehen ab wann bzw ob überhaupt das Thermostat öffnet um kühles Wasser in den kleinen Kreislauf hinein zu lassen. Hatte übrigens auch ein Lämpchen parallel zum Lüfter geschaltet um zu sehen ob der Lüfter läuft.


Gruß Joo
MANtge 130Kw Automatik Camper
JanN
Fast schon Admin
Fast schon Admin
Beiträge: 1102
Registriert: 27 Sep 2020 09:47
Wohnort: Hannover

Fahrerkarte

Re: Temperaturprobleme

#10 

Beitrag von JanN »

Um die 100 Grad Kühlmitteltemperatur finde ich auch noch nicht so besorgniserregend, würde aber auch Mal klären (lassen), warum die Lüfter nicht anspringen (Thermoschalter defekt, oder Fehler in der Software oder am Relais, falls das über die dem Steuergerät ja bekannte Motortemperatur gesteuert wird. Und auch der Kühler könnte defekt/zugesetzt sein, oder hast du den seinerzeit mit dem Motor auch ausgetauscht? Also: Klären, bei welcher Temperatur die Lüfter anspringen sollten. Wenn sie das nicht tun, dann Ursache klären und beheben. Und: Kühlerfunktionsfähigkeit prüfen.
Zuletzt geändert von JanN am 04 Mär 2023 08:59, insgesamt 1-mal geändert.
313CDI, 7G-tronic plus, I=3,923, L2H2 , Bj 5/2016 Mopf, Ahk, 225/75R16CP, LKW mit Reisemobileigenausbau
Wer weiß was er nicht weiß weiß mehr als der, der nicht weiß was er nicht weiß.
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5113
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Temperaturprobleme

#11 

Beitrag von v-dulli »

Was passiert wenn Du die Heizung und das zugehörige Gebläse voll aufdrehst - Fenster aufmachen um einen maximalen Luftstrom zu erreichen?
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Holgi
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 119
Registriert: 27 Mai 2022 10:37

Re: Temperaturprobleme

#12 

Beitrag von Holgi »

Aus meiner Erfahrung sind Kühlwasserthermostate definitiv ein Verscheißteil. da drin ist ein Dehnstoffelement was einfach seine Funktion verliert.
Je nach Fahrzeug im Fuhrpark wechsle ich die alle zwei Jahre. Ich habe alle Hersteller und Preisklassen durch, die halten einfach nicht mehr so lange.
Den Thermostaten ausbauen halte ich für keine gute Idee, weil es nicht nur einen Kanal aufmacht, sondern den anderen auch teilweise schließt.
Ich gehe mal davon aus, dass es Dir die Kopfdichtung zerblasen hat. Das kann viele Gründe haben, aber eine hohe Temperatur ist sicher nicht zuträglich.
Neben dem Thermostat ist aber auch der Deckel des Ausgleichgefäßes sehr wichtig und auch ein Verschleißteil. Nur unter Druck kann man verhindern dass das Wasser bei ca. 100°C kocht. Wenn der Deckel den Druck (je nach Fahrzeug 1,2 oder 1,4 bar) nicht hält klappt das nicht. Hatte ich gerade am Smart. Wir wollten schon Kühler und Pumpe tauschen, weil er sehr schnell sehr warm wurde. Neuer Deckel drauf und alles war wieder gut. Nicht ohne Grund haben die Kühlsystem Abdrückpumpen in der Werkstatt auch einen Adapter dabei mit dem man den Deckel prüfen kann.
Also ich habe in jedem Auto einen Ersatzdeckel liegen.

Beste Grüße
Holgi
Ex RTW Ambulanzmobile, 316 CDI Kasten hoch, Baujahr 2014 umgebaut zum Womo
Benutzeravatar
v-dulli
Wohnt hier
Wohnt hier
Beiträge: 5113
Registriert: 14 Jul 2010 21:15
Wohnort: OWL

Galerie
Fahrerkarte

Re: Temperaturprobleme

#13 

Beitrag von v-dulli »

Holgi hat geschrieben: 04 Mär 2023 13:31 Den Thermostaten ausbauen halte ich für keine gute Idee, weil es nicht nur einen Kanal aufmacht, sondern den anderen auch teilweise schließt.
Völliger Quatsch!
Der Heizkreislauf hängt direkt am Motor und hat mit dem Thermostat überhaupt nichts zu tun! Ob darüber dem Motor Wärme entzogen wird oder nicht entscheidet einzig die Einstellung der Fahrzeugheizung und Lüftung.

Und ein Tausch des Thermostaten nach zwei Jahren ist ebenfalls völliger Quatsch außer man hat zu viel Geld und/ oder verwendet "Schrott" als Ersatzteil! Mein Sprinter wird 6 und der GLK 11 und beide haben noch die originalen Thermostate verbaut und beide funktionieren auch noch tadellos.
Folgende Benutzer bedankten sich beim Autor v-dulli für den Beitrag:
FreddyFreitörn (08 Mär 2023 22:51)
Gruß aus OWL
v-dulli (Helmut)
____________________________________________________________________________________________
NCV3 316CDI, 7G+, Hymer GCS 4x2 i=3,923, + GLK 250CDI BlueTec 4M, 7G+
Holgi
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 119
Registriert: 27 Mai 2022 10:37

Re: Temperaturprobleme

#14 

Beitrag von Holgi »

Okay. das hätte man netter ausdrücken können, aber als Rheinländer kann man das ab.
Ich habe durchaus Serviceerfahrung für die komplette Mercedes Fahrzeuggeschichte auch für Rennsport und wir würden nie einen Thermostaten einfach weglassen.
Aber jeder wie er mag.

Natürlich hält der erste Thermostat lange, Aber danach gibt es leider nix gutes mehr, auch nicht am Teiletresen.
Das ist wie mit Auspuffanlagen. Die Erste hält locker 30 Jahre, danach nur noch 5 egal was man kauft.
Als Mitarbeiter kaufe ich auch gerne bei meinem Arbeitgeber, aber leider ist die Qualität nicht unbedingt besser als woanders.

In diesem Sinne.
Holgi
Ex RTW Ambulanzmobile, 316 CDI Kasten hoch, Baujahr 2014 umgebaut zum Womo
FRIZ
Ganz neu hier
Ganz neu hier
Beiträge: 8
Registriert: 03 Mär 2023 17:30

Re: Temperaturprobleme

#15 

Beitrag von FRIZ »

 Themenstarter

Die 104° alleine täten mich auch nicht beunruhigen, jedoch bemerke ich auch einen Leistungsverlust ab etwa 100°.
Kann also für den Motor nicht so super sein. Der Kühler und der Ladeluftkühler sind tatsächlich ziemlich zugesetzt,
die könnte ich bestimmt mal noch tauschen. Den Deckel vom Kühlwasserbehälter habe ich schon erneuert.
Antworten