Nur Ärger mit dem 2,8 TDI AUH

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
MY-O 113
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 15 Okt 2023 22:43

Nur Ärger mit dem 2,8 TDI AUH

#1 

Beitrag von MY-O 113 »

 Themenstarter

Hallo zusammen,

Eigentlich wollte ich mich erstmal mit dem rollenden Problemkind vorstellen, aber dafür müsste es ja überhaupt mal laufen.

Daten:
LT L2H2
2,8 TDI AUH 116 KW
279.000 km
Klima und elektrische Fensterheber
Getriebe kam angeblich 11/2022 neu
Tüv im Dezember 22 beim Vorbesitzer Mängelfrei bestanden

Kurz zur Vorgeschichte:
Gekauft 07/23 als Unfallfahrzeug
Beim Vorbesitzer in 11/22 Getriebe neu, Bremsen neu, Gummis neu, Keilriemen neu, Ventildeckeldichtung neu, etc pp
Ich hab ihn Komplett restaurieren gelassen, d.h. geschweißt, abgeschliffen, komplett zerlegt und lackiert. Front komplett wiederaufgebaut.
Es kam neu:
Kühler, Wärmetauscher Klimaanlage, Turbolader, diverse Schläuche, Rücklichter, alle Lampen vorne

Nach dem Wiederaufbau und der Restaurierung habe ich ihn, problemlos laufend abgeholt und bin damit in die Bretagne und zurück gefahren. Eine Woche Urlaub hat er absolut Unauffällig geschafft.

Dann fing er auf dem Rückweg an zu Fauchen, was vermutlich auf die Krümmerdichtung zurückzuführen ist. Der Turbo kam in dem Zuge neu, da er eh nicht mehr so gut war. Krümmer soll demnächst mal angegangen werden.

Dann ging wieder alles gut, auch schwerere Transporte und Schrott waren 2 Tage machbar. Dann auf der Autobahn in Luxemburg zack alle Lämpchen an Motor aus.
Ließ sich auch nicht mehr starten.
Habe ihn mit VCDS auslesen lassen.
Da kam:
19561 Umschaltventil Saugrohrklappe N289
16705 Geber für Drehzahl - Signal unplausibel (G28)
18027 Relais für Glühkerzen (J52)
17957 Magnetventil für Ladedruckbegrenzung (N75)
17978 Motorsteuergerät gesperrt

Die Fehler wurden dann gelöscht, 18027 lässt sich nicht löschen, allerdings sprang er dann an und lief

Bei 19561, 18027 und 17957 steht Unterbrechung/Kurzschluss nach Masse

Jetzt wollte ich ihn starten, er lässt sich wieder nicht starten, er dreht und dreht und dreht aber mehr macht er nicht.

Hat noch jemand eine Idee? Ich vermute mal, dass der Tausch des Kurbelwellensensors nichts bringen wird.

Hat noch jemand eine Alternative Idee?
Werkstätten mit Zeit und Kompetenz gibts hier nicht, also muss ichs mir irgendwie selbst beibringen.

Theoretisch gesehen blicke ich mittlerweile so halbwegs durch, aber insbesondere wäre gut zu wissen, was schonmal bei der Fehlerliste alles gewechselt werden sollte, damit er mal mehr als 2-3 Tage am Stück funktioniert.

Gibt es eventuell noch andere prophylaktische Arbeiten? Mit einfach nur Instandhalten und regelmäßig drum kümmern reicht offensichtlich nicht aus, wie bei unseren bisherigen Bussen.
Im Vergleich, ich hatte diverse T4, die eigentlich nur gequält wurden, einen Transit, einen 98er LT35 mit 2,5er TDI der mir leider von white Trash zu Schrott gefahren wurde inkl Fahrerflucht, kurz auch mal einen geliehenen Sprinter und keins der Fahrzeuge hat bei selbst schlechter aufs nötigste Beschränkte Pflege keinerlei zicken bereitet, aber der der jetzt gehegt und gepflegt werden soll funktioniert irgendwie gar nicht…
Hilft es eventuell VCDS immer dabei zu haben und notfalls direkt auslesen und löschen wenn er wieder rumzickt?
Da der LT auch Geld verdienen soll, wäre es eventuell sogar sinnvoller ihn mit Verlust zu verkaufen und einen 2,5er zu kaufen?

Ich bin langsam echt ratlos und dezent genervt bei dem Gedanken wie viel ich verdienen könnte, wenn der Bus dann auch mal anspringen würde…
Olaf-Marie
Kennt sich schon aus
Kennt sich schon aus
Beiträge: 66
Registriert: 31 Jan 2021 15:54
Wohnort: Potsdam/Berlin

Re: Nur Ärger mit dem 2,8 TDI AUH

#2 

Beitrag von Olaf-Marie »

Batteri - geladen ?
Starterkabel/(nur schwarz an Motor und Minus Batterie)
Masse Prüfung (geht er an und löft alle Verbindungen (schleifen reinigen ggf . erneuern)
Starter Spray (bleibt er damit an )?
MY-O 113
Ganz neu hier
Ganz neu hier
Beiträge: 6
Registriert: 15 Okt 2023 22:43

Re: Nur Ärger mit dem 2,8 TDI AUH

#3 

Beitrag von MY-O 113 »

 Themenstarter

Hauptproblem ist schonmal behoben - es war der Nockenwellensensor.
Der hat Öl irgendwie Öl in den Kontakten gehabt.
Nun startet er schonmal wieder.

Als nächstes müssen die Polklemmen neu, ab und an geht er aus und dann muss ich wieder mit der Rohrzange die Klemmen an die Batteriekontakte pressen.
Antworten