gummibandeffekt,seltsames Problem 312d

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#16 

Beitrag von subbus »

 Themenstarter

Hier mal ein Foto vom dem Teil. Habe es notdürftig repariert und bis jetzt hat es wieder funktioniert. Bin allerdings erst ca. 100 km gefahren...
Ich hoffe, dass der Fehler das defekte Kabel am Pedalwertgeber war.
Danke für eure Hilfe&viele Grüße,
S.
Dateianhänge
IMG_7612.JPG
Folgende Benutzer bedankten sich beim Autor subbus für den Beitrag:
speeedi (13 Feb 2024 08:07)
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7636
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#17 

Beitrag von Vanagaudi »

Ein defektes Kabel am Pedalwertgeber wäre eine Möglichkeit. Insbesondere, wenn der Fehler auftritt während das Gaspedal, egal in welcher Stellung, nicht bewegt wird. Es ist auch kein Fehler, die Steckkontakte zu prüfen.

Aber wenn das Problem immer bei einer bestimmten Gaspedalstellung auftritt, ist anzunehmen, dass das Poti innen verschlissen ist. Dann solltest du den Pedalwertgeber besser austauschen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#18 

Beitrag von subbus »

 Themenstarter

Hallo,
da ja das kabel was am Pedalwertgeber hängt jetzt nur notdürftig zusammengebastelt wurde ist , möchte ich jetzt das Kabel durch eine neues ersetzen.
hatt vielleicht jemand ein Teilenummer von dem Kabel mit Stecker? bzw. wo genau geht das Kabel vom Pedalwertgeber denn hin?
Viele Grüße
s.
JanN
Fast schon Admin
Fast schon Admin
Beiträge: 1187
Registriert: 27 Sep 2020 09:47
Wohnort: Hannover

Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#19 

Beitrag von JanN »

Vanagaudi hat geschrieben: 12 Feb 2024 14:33 Aber wenn das Problem immer bei einer bestimmten Gaspedalstellung auftritt, ist anzunehmen, dass das Poti innen verschlissen ist. Dann solltest du den Pedalwertgeber besser austauschen.
Vielleicht solltest du, subbus, die guten Tipps auch beherzigen, und nicht nur das Kabel tauschen. Und wohin das Kabel führt kannst du dir ja in deinem Wagen einfach mal selbst anschauen - wird wohl das Motorsteuergerät sein...
313CDI, 7G-tronic plus, I=3,923, L2H2 , Bj 5/2016 Mopf, Ahk, 225/75R16CP, LKW mit Reisemobileigenausbau
Wer weiß was er nicht weiß weiß mehr als der, der nicht weiß was er nicht weiß.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#20 

Beitrag von subbus »

 Themenstarter

Danke für die Infos,
es ist ja ziemlich eindeutig das es an dem defekten Kabel liegt , der Poti ist ok. von daher würde ich nur das Kabel tauschen,
bei mir geht das Kabel durch die Spritzwand , deswegen die Frage ,das steuergerät ist ja unterhalb der Baterie verbaut,
viele grüße
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#21 

Beitrag von subbus »

 Themenstarter

Hallo,
Da der Kabelbaum vom Pedalwertgeber zum Stuergerät geht.wolt ich fragen ob es einfach zu tauschen ist, oder sind die einzelnen Kabel in den dicken Stecker am Steuergrät eingepinnt?
Viele Grüße
s.
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7636
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#22 

Beitrag von Vanagaudi »

Je nachdem, wie lang die auszutauschende Adern zwischen den Bauteilen ist, würde ich zu Reparaturadern raten, an denen der Federschuh, der in dem Steckergehäuse sitzt, bereits fertig angecrimpt ist. So eine Reparaturader wird mit Lötverbinder an den bestehenden Kabelbaum angeschlossen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#23 

Beitrag von subbus »

 Themenstarter

ok , wie sieht so eine Reparaturader aus?
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7636
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#24 

Beitrag von Vanagaudi »

subbus hat geschrieben: 13 Jun 2024 16:23 ok , wie sieht so eine Reparaturader aus?
In diesem Webshop kannst du eine Auswahl finden. Die verlinkte Seite zeigt Adern für den Junior Power Timer. Du kannst auch nach Adern mit MicroTimer oder MQS Federschuhen schauen, die werden bei Mercedes ebenfalls eingesetzt. Aus dem MB-Teilekatalog geht hervor, welche Art Federschuh an deinem Stecker verwendet wird. Oder du vergleichst die Bilder anhand deines Originals.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#25 

Beitrag von subbus »

 Themenstarter

Ok,Danke für die Informationen.
das würde alse bedeuten man tauscht dann nur das eine defekte Kabel aus,wenn ich das richtig verstanden habe.
kostet so ein Kabelbeum sehr viel geld bei Mercedes? so eine Plug and Play variante wäre mir lieber als die Pins am steuergerätstecker zu verlöten.
Viele Grüße
s
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#26 

Beitrag von subbus »

 Themenstarter

die Kontaktbuchse (Stecker Pedalwertgeber) habe ich gefunden
müssten diese hier sein

A0085456326
https://www.mercedes-originalteile.de/B ... uchse.html

die Kontakbuchse am Stecker Steuergerät sowie die Leitung (Ader) habe ich leider nicht finden können.

Hatt vielleicht noch jemand ein tip?
besten dank
viele grüße
s.
Benutzeravatar
Fachmann
Wohnt hier
Wohnt hier
Beiträge: 2032
Registriert: 08 Sep 2007 20:41

Re: gummibandeffekt,seltsames Problem 312d

#27 

Beitrag von Fachmann »

Es gibt in dem Fall keine Plug und Play Lösung. Kabelsatz vom Pedalwertgeber selber anfertigen und in den vorhandenen mit Lötverbinder einbinden. Am besten im Trockenbereich. Stecker Steuergerät würde ich bei diesem Fahrzeug nicht anfassen.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#28 

Beitrag von subbus »

 Themenstarter

Danke für die Infos,
habe mir auch schon gedacht das es besser ist nicht am Stecker des Steuergerätes zu reparieren.
vieleicht ist es besser ein neues Kabel (Ader) vom Stecker am Pedalwertgeber an das alte Kabel anzuschließen , müsste doch passen mit Wasserdichten Lötverbinder und dem richtige Kabelquerschnitt.
oder?
viele viele
Benutzeravatar
Vanagaudi
Wohnt hier
Wohnt hier
Beiträge: 7636
Registriert: 18 Mai 2013 15:34
Wohnort: Schlootkuhlen

Galerie
Fahrerkarte

Re: gummibandeffekt,seltsames Problem 312d

#29 

Beitrag von Vanagaudi »

subbus hat geschrieben: 15 Jun 2024 12:48vieleicht ist es besser ein neues Kabel (Ader) vom Stecker am Pedalwertgeber an das alte Kabel anzuschließen , müsste doch passen mit Wasserdichten Lötverbinder und dem richtige Kabelquerschnitt.
Vielleicht findest du sogar einen Anbieter, der dir einen fertig konfektionierten Stecker anbietet. Der besitzt dann auf der anderen Seite offene Aderenden, die du mit Lötverbindern an den bestehenden Kabelbaum anschließen kannst. So ersparst du dir ein wenig Gefummel mit den Kabelschuhen im Stecker.

Kabelquerschnitt ist nicht entscheidend, oft wird 0,5mm² angeboten, 0,75mm² geht auch. 1,0mm² könnte im Kabelbaum verwendet worden sein. Adern mit 1,5mm² oder darüber solltest du nicht mehr verwenden. Bei den verschiedenen Kabelquerschnitten musst du darauf achten, dass der Lötverbinder dazu passt. Wenn der Lötverbinder zu groß ist, liegt der PVC-Adermantel nicht fest im Verbinder und die Lötstelle könnte brechen.
Für (Folge-) Schäden aller Art übernehme ich keine Haftung. Alle einschlägigen (Sicherheits-) Vorschriften sind zu beachten. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
subbus
Stammgast
Stammgast
Beiträge: 248
Registriert: 05 Mär 2013 22:37

Re: gummibandeffekt,seltsames Problem 312d

#30 

Beitrag von subbus »

 Themenstarter

Danke für die ganzen Infos,das hilft mir auf jede fal schon weiter, hast du vielleicht ein Tip wo ich so ein konfektionierten Stecker beziehen könnte , bzw. nach was ich da genau suchen muss (Bezeichnung).
meinsten scheitert meine Suche nach ersatzeilen weil ich nicht die genaue bezeichnung der Teile kenne.
Viele Grüße
s.
Antworten