Antrieb "hackt"

Mercedes Sprinter 1 (Typ T1N, Baumuster W901-W905) & VW LT 2 - ab 1995 bis 2006
Antworten
Johannes316
Lernt noch alles kennen
Lernt noch alles kennen
Beiträge: 12
Registriert: 26 Aug 2022 21:40
Wohnort: Halle/Leipzig

Antrieb "hackt"

#1 

Beitrag von Johannes316 »

 Themenstarter

Hallo,
irgendwo in meinem Antriebsstrang "hackt" es. Soweit (noch) nicht schlimm, aber würde gerne wissen worans liegt bzw. ob das normal ist. Folgendes ist mir aufgefallen:

- Wenn man vom Gas geht/wieder beschleunigt ruckt es einmal beim Übergang Rollen/Schubbetrieb und Beschleunigung. Vor allem bei höheren Drehzahlen auf der AB.
- Beim Anfahren macht es manchmal so ein kurzes hohes metallisches Geräusch ("pling"), als würde sich eine Verspannung lösen
- Ganz seltsam: Wenn man aus der Fahrt anhält (zB Ampel) gibt es nach ein paar Sekunden (Fahrzeug steht schon) einen kleinen "Kick" im Bodenblech spürbar, als würde etwas runterfallen.

Kann es die Kardanwelle sein? So etwas wie eine Hardyscheibe zwischen Getriebeausgang und Kardan hat der Sprinter ja nicht? Das Mittellager sieht nicht mehr so gut aus muss ich sagen...ZMS, Kupplung und Ausrücker habe ich schon getauscht aus anderen Gründen. Die Probleme waren aber schon vorher da. Danke schonmal!
2006er T1N 316 CDI L2H2
Benutzeravatar
Schnafdolin
Wohnt hier
Wohnt hier
Beiträge: 1625
Registriert: 15 Nov 2010 11:57
Wohnort: Nordöstlich von Dresden
Kontaktdaten:

Galerie

Re: Antrieb "hackt"

#2 

Beitrag von Schnafdolin »

Leg dich mal drunter und wackle kraftvoll an der Welle, andere Hand am daneben liegenden Gelenk. Hat das Gelenk Spiel?
Allein das (normale) Flankenspiel im Differential macht auch schon das "Klonk"- bei mir seit 7 Jahren. Auf alle Fälle, wenn ich zwischen 1.- und Rückwärtsgang geschaltet habe.

Martin
Sprinter 313 CDi 4x4, 2003, 4x4 seit 1985

Bin ich ölich, bin ich fröhlich :D
Antworten